1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

URGENT besoin d'aide suite a un probleme de faisceau moteur ...

Discussion dans '1.9L (4 cylindres)' créé par mastidoik, 20 Juillet 2011.

Statut de la discussion:
N'est pas ouverte pour d'autres réponses.
  1. Salut a tous,

    c'est rare que je demande de l'aide mais là j'en ai vraiment besoin !!! :?

    Aller c'est parti...

    La cause :

    Un ou 2 fils du débitmètre ce sont usé contre le filtre a GO et coup de chance, c'est arrivé devant la maison.
    Bref, ça a fait fondre une bonne parti du faisceau..

    Le GROS problème :

    J'ai changé le faisceau ou du moins tout ce qui avait fondu. En faisant du "fil a fil" proprement à l'étain et a la gaine thermo...
    Je démarre la voiture, le ralenti reste a ~1500tr/mn.
    Je diag et voila les codes...

    Voir la pièce jointe 23982

    Je change donc G81, G72, G70 et G62.
    Je démonte et je nettoie tout l'actuateur tant qu'a y être.
    Je n'ai pas changé G79 car apparemment d’après ce que j'ai pu lire a droite à gauche, l'actuateur peu provoquer ce défaut...

    J’efface les codes erreur et je redémarre, et TJS la même chose ralenti a 1500tr/mn....
    Je RE diag et TJS les même code :-_: :fight:

    Alors SVP qui a une idée ????

    Calculo mort ? ou autre chose ??? :_d

    Merci d'avance a tout ceux qui m’apporterons de l'aide !!!
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    salut

    C'est ***-sternant cette avalanche de courts-jus....... :-C

    alors pas de codes genre 65535 calculo hs ou dans les "output stages"
    (amplis de sortie) il semble que le calculo soit en ordre

    mais toujours pas de signal depuis un certain nombre de capteurs :?
    on peut penser qu'il y a encore une rupture de circuit
    au niveau des connecteurs ou de la masse ...... :eek:
    :-C
    bon courage
    A+
     
  4. Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    OK
    Ben je vais tout reprendre une énième fois !!! :cry:

    Je vais tester les masse en effet, je n'ai pas penser a ça vu que j'ai tout remonter comme a l'origine...

    Et comme tu dit oui c’est ***-sternant tout c'est court jus !!! :-Fureur-:

    En tout cas merci d’être venu voir le post :D, je ne croyais plus trop avoir de l'aide :--:
     
  5. Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    Bon j'ai tout re-tester et il n'y a aucun problème de masse.
    Tout le faisceau est bon.
    Et j'ai toujours les même code qui re-apparaissent sans cesse. :-Fureur-: :-Fureur-: :-Fureur-:

    Donc j'ai commandé un calculo d’occase avec exactement les même réf pour vérifier que ça ne soit pas lui...

    je croise les doigts pour que ça soit ça...
    Sinon :-x :-x :fight: :fight: :fight: la golf ... :mad::
     
  6. Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    Yeaaahhhaaaaaaa !!!!!
    :app: :app: :app: :app:
    Calculo changer et apprentissage de l'immo a celui-ci et ça fonctionne de nouveau !!!

    Je suis un peu vert d'avoir changer les sondes :
    - T° LDR
    - T° GO
    - T° air admission
    car elles n’étaient en fin de compte pas grillé.
    Il y a juste le débitmètre qui a morflé ...

    Voilà, ce retour d’expérience peu servir a d'autre.
    Si vous "cramer" un faisceau moteur et que vous n'avez pas forcement de code erreur indiquant un problème de calculo.
    Il est fort possible que celui ci est un problème interne sur certaines "piste" mais qu'il soit encore capable de faire tourner le moteur.
    Ne changer SURTOUT pas toutes les sondes en premier...

    Je rappel que ce problème est arriver suite a un court circuit de 2 fils du débitmètre qui se sont usé par frottement contre un support ...
     
  7. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    Salut

    très content pour toi ! :D

    ce n'était pas évident et tu as bien manoeuvré !! :-B>

    ce qui est anormal c'est que le calculo est "protégé" par un fusible visiblement
    trop gros :?: (10A ?)

    sinon ou a tu trouvé ce calculo ?ça pourrait servir

    A+ ;)
     
  8. Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    :app:
    Oui en effet c'est bien un fusible de 10A...
    D'ailleurs, je me demande si je ne vais pas descendre l'ampérage suite a ce problème.
    Le mettre par exemple a 7,5 A ou même peut être 5 A si ça ne grille pas avant ...

    Pour le calculo, je l'ai trouver sur le bon coin pour 50 eur + 10 de FDP.

    voilou

    ;)
     
  9. Re : URGENT besoin d'aide suite a un probleme de faisceau moteur ...

    Je bloque le sujet étant donné que c'est réparer...

    Si d'autres personne rencontre ce problème, n'hésitez pas a me contacter en MP je vous répondrais.

    ;)
     
Statut de la discussion:
N'est pas ouverte pour d'autres réponses.

Partager cette page

Chargement...