1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

variation régime ventilation habitacle polo 9N (2006)

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par joel, 23 Février 2015.

  1. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Bonjour à tous,
    j'ai un soucis avec la ventilation habitacle de la polo 9n (2006) avec climatronic.Le ventilateur habitacle varie de régime par moment sans action sur la clim ni les valeurs de t° et les indicateurs de régime sur l'affichage ne bouge pas.Ce phénomène est intermittent.J'ai passé le vcds :aucun défaut.J'ai démonté également le ventilo sous la boite à gant.Un peu de poussière mais rien d’inquiétant.Pas de problème de roulement et il tourne normalement. J'entends nettement l'arrêt puis la remise en route du ventilo par moment puis le régime se stabilise( je n'ai pas remis la boite à gant pour capter les bruits).Le chauffage dans le véhicule est correct.Il n'y a pas d’emballement du ventilo, il reste dans des vitesses normales( indicateur sur 2 ou 3)
    Avez vous une idée où je dois orienter mes recherches.
    merci d'avance.
    Bonne soirée
    Joël
     
    Tags:
  2. Publicité Annonceurs

  3. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Re : variation régime ventilation habitacle polo 9N (2006)

    pas une seule idée pour orienter mes recherches?
    sos papy en détresse.
    joël
     
  4. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Re : variation régime ventilation habitacle polo 9N (2006)

    Bonjour à tous,
    je reviens vers vous pour essayer d'avoir une solution à mon problème.
    Je suis surpris de n'avoir eu aucune info du forum à ce jour.
    Mon bruit s'amplifie de plus en plus et les régimes de ventilation sont de plus en plus irrégulier.
    Elle est où la sonde qui régule le régime de ventilation?
    Merci de votre aide.
    Joël
     
  5. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Bonjour à tous,
    je n'avais eu aucune aide de personne,mais j'ai continué mes investigations.
    J'ai sollucionner mon problème malgré tout.J'ai changé le régulateur de soufflerie qui est accessible après démontage du groupe soufflerie.
    cout de l'échange 50 euros et 1h30 de boulot (avec nettoyage de tout les éléments)
    Si cela peut aider ,c'est fait
    Joël
     
  6. Salut joel,j'ai moi aussi un soucis avec mon systeme de ventilation.Il est comme le tien mais en plus au moment ou je met le contacte,l'ecran de la clim clignote.A tu eu le meme probléme?
     
  7. Salut joel,j'ai moi aussi un soucis avec mon systeme de ventilation.Il est comme le tien mais en plus au moment ou je met le contacte,l'ecran de la clim clignote.A tu eu le meme probléme?
     
  8. Salut joel,j'ai moi aussi un soucis avec mon systeme de ventilation.Il est comme le tien mais en plus au moment ou je met le contacte,l'ecran de la clim clignote.A tu eu le meme probléme?
     
  9. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Bonjour DOYA,
    tout d'abord pardon pour la réponse tardive mais je n'avais plus de connexion vag technique.
    Non je n'ai eu aucun problème d'affichage sur l'écran de la clim.Je n'avais qu'une variation du régime de la ventilation.Après échange du régulateur tout tourne nickel et en plus avec la chaleur actuelle ,elle est sollicitée.
    bonne soirée
    Joël
     
  10. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Bonjour DOYA,
    tout d'abord pardon pour la réponse tardive mais je n'avais plus de connexion vag technique.
    Non je n'ai eu aucun problème d'affichage sur l'écran de la clim.Je n'avais qu'une variation du régime de la ventilation.Après échange du régulateur tout tourne nickel et en plus avec la chaleur actuelle ,elle est sollicitée.
    bonne soirée
    Joël
     
  11. joel

    joel Enthousiaste

    Marque:
    Audi
    Modèle:
    A4 B8
    Date:
    05/2010
    Kilométrage:
    72000
    Puissance:
    143
    Bonjour DOYA,
    tout d'abord pardon pour la réponse tardive mais je n'avais plus de connexion vag technique.
    Non je n'ai eu aucun problème d'affichage sur l'écran de la clim.Je n'avais qu'une variation du régime de la ventilation.Après échange du régulateur tout tourne nickel et en plus avec la chaleur actuelle ,elle est sollicitée.
    bonne soirée
    Joël
     
  12. Publicité Annonceurs

Partager cette page

Chargement...