1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ventalition Folle !

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Symonele, 8 Octobre 2009.

  1. Bonjour à tous,

    Voilà, dans ma skoda fabia j'ai un comportement bizarre de la ventilation. (je presise qu'elle possede une clim auto)

    Ce midi j'ai fait le teste suivant, j'ai été mangé et sur la route j'ai laissé la ventile sur le plus froid et clim pas en route. 10 min de route et rien de bizarre et avant d'arrivé j'ai mis le chaud à fond pendant quelques secondes et remis le froid .... et là plus de froid !!!!! Que du chaux et bien chaud !

    Je vais mangé et une heure plutart je reprodruis l'expérience et rebelote !!!!

    J'ai beau agir sur le bouton de ventilation mais ca reste super chaud.

    D'un autre coté, toujours clim éteinte, j'ai eu l'impression à deux reprises précédement que la ventilation se mettait à soufflé de l'air super chaud tout seul d'un seul coup et que ca repartait comme c'est venu.


    Cela m'inquiete un peu.

    Quelqu'un à t-il eu un probleme similaire ?
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Ventalition Folle !

    Pour info voici ce que j'obtiens avec le VAG-com :

    VAG-COM Version: Release 409.1-US

    Control Module Part Number: 6Y0 820 045
    Component and/or Version: Klimaanlage X0830
    Software Coding:
    Work Shop Code:
    7 Faults Found:
    01271 - Positioning Motor for Temperature Flap (V68)
    30-10 - Open or Short to B+ - Intermittent
    01596 - Shareware Version. To Decode all DTCs
    30-00 - Please Register/Activate
    01271 - Shareware Version. To Decode all DTCs
    29-10 - Please Register/Activate - Intermittent
    01271 - Positioning Motor for Temperature Flap (V68)
    28-10 - Short to B+ - Intermittent
    01596 - Shareware Version. To Decode all DTCs
    41-10 - Please Register/Activate - Intermittent
    01596 - Shareware Version. To Decode all DTCs
    29-10 - Please Register/Activate - Intermittent
    01596 - Motor for Outside/Recirculated Air Flap (V154)
    28-10 - Short to B+ - Intermittent


    Quelqu'un aurait-il une traduction VAGEnglish to MOI ?
     
  4. Re : Ventalition Folle !

    Voici ce que dit le site wiki Ross-Tech sur le code que tu as relevé :

    01271 - Positioning Motor for Temperature Flap (V68): Faulty
    Possible Causes
    Wiring/Connectors from/to Positioning Motor for Temperature Flap (V68) faulty
    Positioning Motor for Temperature Flap (V68) blocked
    Positioning Motor for Temperature Flap (V68) faulty
    Possible Solutions
    Check Positioning Motor for Temperature Flap (V68)
    See Measuring Value Blocks (MVB)
    Perform Output Test
    Perform Basic Setting
    Check/Repair Wiring and Connectors
    Retrieved from "http://wiki.ross-tech.com/index.php/01271"

    En gros : vérifie l'absence de blocage du volet ainsi que le câblage au moteur de volet.
     
  5. Re : Ventalition Folle !

    on a beaucoup de problèmes avec les servomoteurs de volet de t° d'air (V68) et je pense que tu vas etre bon pour le remplacer.
     
  6. Re : Ventalition Folle !

    Merci à vous pour ces infos.

    En effet après quelque recherche de mon coté il y a le Flap V68 & V154 qui sont en Fault.

    Je suis bien chaud bouilland (normale la ventil souffle que du chaud :-))) ) pour les changer moi même. J'ai compris grosso modo leur emplacement et il visiblement neccessaire de démonte le tableau de bord.

    Je n'ai trouvé aucunes photos de l'emplacement exacte de ces deux pieces. Il y visiblement plein de souci chez VAG sur ces pièces mais je suis surpris que personne n'ai faut de photo reportage la dessus !
    Avez vous plus d'ins sur ces dernieres ?
     
  7. Re : Ventalition Folle !

    Voici déjà à quoi ressemble les pieces :


    V154
    4ad1e149831a0_t.jpg

    V68
    4ad1e14a68105_t.jpg

    Maintenant faut les touver et pouvoir les démonter !
     
  8. Re : Ventalition Folle !

    Voila ce que j'ai trouvé sur d'autres forums pour le démontage du V68. Pas besoin de démonter la planche de bord mais juste d'avoir des doigts de fées^^ :
    "Pour le retirer, j'ai démonté la protection qui est entre la tablette et les pédales. Ensuite, j'ai retiré la conduite d'air qui amène l'air sur les pieds du conducteur (elle ne tiens qu'avec une seule vis) et ensuite, j'ai débranché la prise rose d'alimentation et débloqué le servo moteur à l'aide d'un tournevis.
    Une fois débloqué il sort tout seul!
    Pou tester le potar, il faut démonter le servo moteur et puis à l'aide d'un ohm-mètre tester la résistance aux bornes du potar. Dans mon cas il y avait toute un partie ou le courant ne passait pas.
    J'ai donc mis un peu d'huile de vaseline dedans, je l'ai tourné plusieurs fois de buté en buté puis j'ai retesté ave l'ohm-mètre. Le résultats sont plus satisfaisant. En revanche je ne sais pas combien de temps ca va tenir ;)"
    "Juste qu'est ce que tu appelles la tablette? le cache qui fait que tu ne voit pas les cablages au dessus de tes pieds? moi je ne l'ai pas celui la, il n'y est pas sur toutes les polos.
    Par contre pour remettre le servomoteur tu n'as pas eu de problème pour caler les dents du moteur et les dents du volet d'air ?"
    "j'ai réussi, en me bousillant les doigts, l'attache part facilement, faut juste trouver la bonne.
    J'ai ouvert le boitier et mis un pti coup d'anti-humidité, on verra, au pire je sais comment le changer maintenant.
    Le plus délicat est de caler le moteur avec les ailettes du volet.
    Et évidemment j'ai cassé toutes les attaches où les cables sont

    C'est clair qu'il n'est pas évident de démonter le moteur sans se détruire les doigts et sans tout casser.
    Pour caler les dents il faut mettre le moteur en fin de course et le volet aussi pour espèrer tomber en face ;)"
     
  9. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : Ventalition Folle !

    Bonjour à tous

    Les servo-moteurs étant toujours aux mêmes endroits, les RVDT ( rotary variable velocity transducers ) ( potentiomètres de positionnements ) arrivent à se mettre en cout-circuit toujours au même endroit ......
    Il y a une procédure avec le VCDS Vag-Com, pour faire bouger tous les servos d'une buttée à l 'autre, afin de nettoyer les potars de positionnement.....

    Mettre le moteur et la clim en route et ne plus rien toucher durant la procédure ( il est préférable de faire la procédure en fin de voyage )
    Selecter : climatronic ou HVAC pour le logiciel Américain
    Selecter : Basic sttings 04
    Selecter le groupe 000 ou 001 sur certains véhicules
    Cliquer sur " GO "
    ------------------------
    Quand " END" s'affiche
    Cliquer sur " DONE GO BACK "

    Le test peut prendre jusqu'à 1 minute cela dépend des modèles, et le tableau de clim s'éteind et se rallume à la fin de la procédure.
    Les pannes servo moteur V68 et V154 s'effacent et ne réapparaissent plus même après plusieurs semaines d'utilisation ...

    Je pense que cela vaut le coup d'essayer avant de démonter et de remplacer des pièces relativement couteuses !!!!!
    PS: on a les mêmes problèmes sur les avions .....
     
  10. Re : Ventalition Folle !

    Sur la première photo, un dirait que l'axe du moteur n'est pas en contact avec le pignon denté. Le moteur tournerait dans le vide ?
     
  11. Publicité Annonceurs

  12. Re : Ventalition Folle !

    alors ce problème de ventalition c'est résolu? :twisted: ;)
     
  13. Re : Ventalition Folle !

    Salut,
    Moi je n'ai "que" le V154 en erreur.
    Savez comment le remplacer ?
    Merci.
     
  14. Meme probleme

    Bonjour,

    Je me permet de venir sur ce forum parce que je posséde une polo de 2003 SDI et rencontre aujourd'hui des problemes avec la ventilation.
    De temps a autre elle se met a chauffer sans que l'on en touche a rien et ne s'arette plus pendant un moment et tout reviens a la normal.
    J'ai cru comprendre que le meme pbm a été cité sur le forum, mais sur le forum je ne vois pas les photos du démontage pour acceder a la dite piéce.
    Je suis novice en mécanique mais j'aimerai essayer de résoudre ce probleme moi même.
    Serait il possible qu'on me redonne les photos sur la page 1 ?
    Merci d'avance

    Cordialement
     

Partager cette page

Chargement...