1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ventilo ok mais pas d'air !

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par gb5978, 30 Septembre 2006.

  1. Bonjour,
    Sur ma passat III de 1996, lorsque je tourne le bouton pour augmenter la ventilation, le ventilo accélère bien, mais j'ai pas d'air qui arrive dans l'habitacle...
    Une idée sur la solution au problème ?
     
    Tags:
  2. Publicité Annonceurs

  3. Ventilo ok mais pas d'air !

    c'est pas ta trappe qui ne s'ouvre pas ?
    sur ma golf 3 j'ai ce soucis la ventile ne marche plus quand je mets le bouton sur 0
    il faut que j'ouvre la trappe manuellement
    sur ma golf c'est au dessus des pieds du passager qu'il faut chercher la manette
     
  4. Ventilo ok mais pas d'air !

    etat du filtre habitacle ???
     
  5. Bonjour, ok,

    Je vais essyer de trouver cette trappe et regarder l'état du filtre d'habitacle.
    Pourriez-vous m'indiquer à quel endroit je peux trouver ce filtre afin d'en regarder l'état ?
    Merci pour votre aide...
     
  6. Ventilo ok mais pas d'air !

    il est sous un cache en plastique sous les essui-glace ( coté passagé )
     
  7. Bingo

    Un gros merci pour les conseils : j'ai retiré le filtre d'habitacle et la ventilation tourne impeccable.
    Je vais le remplacer d'ici peu.
    Merci pour le coup de main ;)
    Ciao
     
  8. Re : Ventilo ok mais pas d'air !

    Bonjour à tous

    Je reviens avec mon mb de soufflerie. En effet lorsque je suis en econ tous va bien l'air est bien présent et je peut le régler à volonté. Le souci vient quand je met la clim. Au bout d'un certain tps (30 min ) la ventil faiblit jusqu'a n'avoir plus d'air du tout. Le compresseur de clim à été changer lors de l'achat du véhicule et je trouve vraiment bizarre d'avoir énormément de givre sur les canalisations de le clim. Est il possible que la régulation du compresseur se fasse mal et donc la ventil se met en sécurité

    D'avance merci je sens les grosses chaleurs arrivées
     
  9. Re : Ventilo ok mais pas d'air !

    salut,
    tu devrais ouvrir un nouveau sujet pour ca. un modo sympa pourrait ?

    effectivement d'aprés tes explications, il semblerait qu'au bout de quelques dizaines de minutes ton évaporateur givre et ne laisse donc plus passer d'air...
    ceci est due à une régulation inefficace . la basse pression du circuit de clim descend trop bas et occasionne une température trop basse = givre.
    Il faudrait savoir si ton systémes est équipé d'une sonde de température d'évaporateur( pas systématique ...). Si c'est le cas c'est sans doute elle qui n'indique pas la bonne T° et de ce fait le climatronic ne sait pas que la T° est trop basse, il ne régule pas l'arret du compresseur.

    Si ton système n'a pas de sonde permettant cette "sécurité", ca va etre plus compliqué...
    si le compresseur à déja été remplacé ( depuis combien de temps ? , la charge en gaz est elle correcte ?), il faut aussi chercher du coté de "l'étrangleur".c'est cette pièce qui permet par une diminuton de diamétre de faire chuter la pression subitement dans le circuit et de créer du froid.
    il sert aussi à filtrer ( montage pasat, A4 ,A6, A 100 ).
    ou une partie du circuit en aval de cette etrangleur est écrasée et fait chuter encore plus la pression...
    il y a beaucoup de causes possibles...difficile de diagnostiquer a distance, sans station de clim.
    pour info, j'ai rencontré ce probléme sur une A6, et j'ai du changer le compresseur une fois ( probléme résolu) puis une deuxième fois.... au bout d'un an pour les mêmes symptômes!


    dis moi quel est ton véhicule , type de clim, je regarderais si tu as un système avec sonde d'évaporateur.
    A+
     
  10. Re : Ventilo ok mais pas d'air !

    Merci de ta réponse Jossierfa

    C'est une passat 3B5 de 08/1999 2.5 V6 TDI moteur type AFB, avec systeme de climatisation CLIMATRONIC et compresseur de clim changé il y a 5 mois.
    Merci d'avance
     
  11. Re : Ventilo ok mais pas d'air !

    est ce que suite à l'echange du compresseur il y a eu du changement ? sur quel critére à été changé ce compresseur ?
    j'ai bie noté ton type VH, je suis en congé cette semaine, mais je controlerais s'il y a une sonde de T° d'évaporateur dés lundi ;)

    A+
     
  12. Publicité Annonceurs

  13. Re : Ventilo ok mais pas d'air !

    Salut

    Le compresseur à été changé car apparemment il ne s'enclenchait plus. Le garagiste la remplacé avant de me vendre le véhicule car elle était garantie 3 mois, malheureusement je ne me suis pas rendu compte immédiatement de la disparition de l'air au bout d'une 1/2 heure.

    Je me demande si le remplacement à été réaliser ds les règles de l'art ou si le compresseur à été changer à cause de cette panne qui le fait tourné sans arret?

    Merci d'avance
     

Partager cette page

Chargement...