1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Vibrations et tremblements au ralenti polo 1.4 16v

Discussion dans 'Moteur Essence' créé par rachid-golfIV, 19 Août 2015.

  1. Bonjour tout le monde,
    voila je vous explique mon soucis, quand je démarre la voiture à froid elle tremble tres fort, puis à chaud ça diminue mais on ressent tout de meme des tremblements de temps à autre.
    les bougies je ne sais pas si nouvellement elles ont été changé puisque je viens de l'acheter la voiture, de 2004, les bobines apparemment deux ont été changées.

    On a retiré les bougies, on les nettoyé, depuis le nettoyage j'ai vu un gain de puissance, mais la vibration est restée, on a retirer le boitier papillon et l'egr on les nettoyé également, je tiens à préciser que le compte tour au ralenti, est très bas se situant à peu près vers 750 t/min à chaud généralement stable, a froid il est à 1000 et descend, en chauffant. tout ça seulement au ralenti, car des que j'acclere ou j'avance, il n'y a plus de probleme.
    J'espere que vous pourriez m'aider merci beaucoup.
     
    Tags:
  2. Publicité Annonceurs

  3. Petite précision : quand je l'avais acheté, quand j'ai roulé avec sur l'autoroute, la voiture on dirait qu'a haut régime elle faisait des accoups, avec une baisse de puissance une ou deux fois, avec le voyant je pense de l'egr, depuis le nettoyage, il n'y a plus eu ce soucis. Je l'ai passé à la valise, et à part l'egr intermittent à ce temps la, il n y'avait aucun probleme, voila merci
     
  4. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Remplacer la vanne EGR

    @+
     
  5. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Salut rachid-golfIV,

    Il faudrait que tu vérifies l'état des 3 supports moteurs, leurs serrage et le bon positionnement du moteur et des supports (moteur et boîte) par rapport aux longerons. Avec 200000 et 11 ans il y a des chances qu'ils soient plutôt faiblards!
    Il y a une procédure pour positionner le moteur comme il faut avant de serrer correctement les supports!
    Cdlt
    Eric
     
  6. J'ai changé les bougies, toujours même soucis, les supports je les ai controlé c'est nickel, maintenant la vanne Egr je l'a nettoyé, mais faut il que je la change? je ne sais pas, mais en tout cas je l'ai vu à plus de 100 euros ...
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Salut Rachid

    Et tu roules avec quoi comme essence ????
    Je pense que dans ton pays le SUPER plombé est toujours en vente , et il ne convient pas du tout à ton moteur !!!!
     

Partager cette page

Chargement...