1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Vieille mecanique

Discussion dans 'Moteurs Diesel autres que TDI' créé par reeves77, 10 Mai 2006.

  1. Salut à tous,
    Je suis sur ce site depuis quelque temps et je voudrais voir si il y a des bon mecano dans le coin.
    Donc avec ma golf 2 de 1984 moteur 1.3L 4 vitesses....et tite fusée... :-w ...
    J'ai un soucis depuis quelque temps j'ai une sur-pression dans le système de refroidissement et ca fait gonfler les durite jusqu'a ce qu'elle se decroche...ou qu'elle eclate....et en plus de ca j'ai peter un join de culasse sur l'autoroute....et j'ai rouler juste 1Km avec le join mort...jusqu'a la sortie...donc le moteur à chauffer car la durite c'était retirer....donc plus de refroidissement...
    Suite à ca j'ai changer juste le join car la culasse avait pas l'air d'avoir était deformer...sauf que à partir de la j'ai eu des fuite...donc changement de plusieurs durite et de joins....ainsi que le radiateur acheter à une casse qui m'avai l'air en bonne état....après l'avoir nettoyer et monter toujours un probleme celui de la pression donc j'ai changé le calorsthat (ché pas si ca s'ecrit comme ca...)...mais encore et toujours cette foutu pression qui me gonfle comme des ballon de football mes durite....surtout la durite superieur du radiateur...je me suis donc dit que ma culasse avait pris un coup lors du joint de culasse qui avait lacher j'ai donc changer de culasse ainsi que le join (ba oui quand meme...meme si je suis un mecano du weekend j'essai de faire ca proprement)...et donc ma question arrive j'ai toujours cette pression qui me fai gonfler les durite après avoir changer tout ca...et le seul moyen que j'ai trouver pour pas avoir cette sur-pression dans mon système c'est de rouler avec le bouchon de reservoir de liquide de refroidissement legerement devisser....ah oui j'ai aussi changer le bouchon puisqu'il y a un système pour l'evacuation des vapeur...mais change rien et aussi la pompe à eau qui est neuve...

    Donc pouvez vous me donner des solutions meme si ce n'est que des debut de solutions....merci...

    Et je n'accepte pas la solution de changer de voiture car c'est dejà fait et en faite j'aimerai la revendre car elle à peine 103000KM donc pas grand chose... :D

    Et sinon j'ai bien une idée mais pensé vous que sa pourrez venir de là...

    Un bouchon dans le sytème de refroidissement qui ne ferrai pas circuler l'eau et puisqu'elle ne circulerai plus elle chaufferai de plus en plus ce qu'il la ferai bouillir ou donc vapeur et donc pression...

    J'attend votre aide...merci
     
    Tags:
  2. Publicité Annonceurs

  3. Vieille mecanique

    C'est pas possible,c'est une blague! :-w
     
  4. Vieille mecanique

    Cela peut venir de ton radiateur si il est bouché, pas de circulation d'eau, le ventilo de refroidissement ne s'enclenche pas ou tres tard.
    Question, est ce que ton ventilo declenche à 90° ?
    Le calostat si tu peux enlève le pour faire un essai.
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Vieille mecanique

    salut,
    j'ai eu un pb de chauffe sur ma golf 1 D, plus de circulation.
    regarde le radiateur de face, sur le haut a gauche, il y a un petit tuyau d'env 10mm qui sort vers le coté et qui retourne sur le haut du vase. regarde dans le vase, moteur tournant, s'il y a de l'eau qui en sort. si non, enleve le tuyau au niveau du radiateur et regarde la tetine qui sort du radiateur si elle n'est pas bouchée, si oui, digonne avec un foret (delicatement) pour le deboucher!
    si c'est pas ça, ben j'peut rien te dire de plus :-?
    @+ alex
     
  6. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    Vieille mecanique

    salut , moi je rearderai si la pompe a eau tourner correctement et controle sont bon fonctionnement :?
     
  7. Vieille mecanique

    Alors je repond à tout le monde:

    Le Ventilo se déclenche bien à 90°C sans aucun probleme.

    Pour Alex la tetine est nikel et l'eau et bien recracher.

    Et pour bruno la pompe à eau tourne normalement...

    En gros tout à l'air nikel mais fonctionne mal...Avant que je change tout ca j'avai mis des produits dans mon système pour tout nettoyer et après un autre pour boucher les petites vissures.
    Je me disai peut etre que le produit c'est aglutiné quelque pars dans le système et ca serai ca qui boucherai..ou y a aucune chance...parceque c'est produit la si je me rappel bien c'est un peu pateux et granuleux...

    Sinon merci à vous pour vos réponse...

    Ah oui et pour le calorstat je peux pas l'enlever car il fai joint entre la pipe et le circuit qui passe derrière le moteur enfin en gros je peux pas l'enlever sinon ca fuit car manque le joint
     
  8. Vieille mecanique

    Salut
    eh bien tu as trouvé !!
    c'est sans doute le calorstat qui est bloqué et ne laisse pas assez passer l'eau même a chaud

    par ailleurs ton bloc moteur a peut etre quelques Fissures mal placées
    car apparemment il a dejà surchauffé ..............

    si c'était le cas ..........il faudrait trouver un autre bloc
    (':?')

    AVANT de revendre !!

    PS : tu as un attachement particulier avec ce modèle ????
    car il ya un moment ou ...........
    :oops:


    A+
     
  9. Vieille mecanique

    Ba je pense qu'on a tous de l'attachement pour nos voiture surtout quand c'est la première donc pour ta question j'ai pas envi qu'elle finisse sa vie dans une casse à 103000Km elle vient à peine de finir son rodage... :-w :-w :-w .

    Non sinon je suis sur et certain que le bloc n'est pas fendu...il se fend pas comme ca...c'est pas de la tole......encore j'aurai rouler comme un tordu à 160 pendent 30minute avec le joint mort je dit pas...mais la je m'en suis apercu et je me suis desuite arrete car la sorti était là...donc j'ai du faire un kilomètre et en plus j'avancer avec l'accelerateur lacher...donc vraiment le fissure sur le bloc j'y crois pas...
    Mais le calorstat pkoi tu dis que ca vient de là...puisque j'ai pas pu tester sans?ce que je peux essayer c'est de retirer le resort thermique et le reste pour que se soit toujours ouvert...

    Sinon pas d'autre idée?
     
  10. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Vieille mecanique

    salut,
    ben tu doit pouvoir l'enlever! sur ma "1" je l'avais fait et ça fuyait pas, il est bien dans une pipe en alu?
    @+ alex
     
  11. Vieille mecanique

    Non c une pipe en plastoque...
    J'ai fai un dessin c'est pas très explicatif mais je pense que vous allez pouvoir comprendre enfaite on va dire que en bat c la pipe et en haut c'est l'ent^ré du système qui passe dans le bloc moteur...

    Si j'enleve le calorstat ca laisse un espace...comme montrer sur le dessin...
    Enfaite ce qui est marron sur le dessin c'est le join qui entoure le calorstat qui est ensuite pincé entre la pipe et l'entré du sytème

    [​IMG]

    Voilà pourquoi je peux pas enlever le calorstat...
     
  12. Publicité Annonceurs

  13. Vieille mecanique

    Y a pas d'autre idée?
    S'il vous plait de l'aide
     
  14. Vieille mecanique

    Slt,

    Les cas que tu décris correspond très probablement a un passage de compression dans le circuit de refroidissement.

    Le fait d'introduire de l'air dans un circuit étanche, par exemple en roulant bouchon dévissé n'est pas bon. Tu vas diminuer le point d'ébullition du liquide de refroidissement et provoquer la corrosion interne des éléments du moteur.

    Avant de monter une culasse il faut faire vérifier sa planéité et faire procéder à sa mise sous pression car rien ne te dit que la culasse que tu as mise était en état. Ca ne coûte pas une fortune et ça t'évite pas mal de boulot inutile. Le bloc peut aussi avoir encaissé, sans vérifier on ne dit pas non c'est pas possible.

    Il existe des appareils qui permettent de tester la présence de Co au niveau du vase d'expansion. Une fois ton moteur en témparture tu seras fixé de suite s'il y a une fuite vers le circuit de refroidissement.
     
  15. Vieille mecanique

    D'accord avec toi tom mais si le bloc avait subi quelque chose le moteur ne tournerai pas comme une horloge car malgré ce problème de surpression le moteur tourne comme il a jamais tourné meme quand je l'ai eu c'est à dire quand elle avait 65000km elle avait pas un aussi beau bruit ca étonne meme les voisin... :D ...Donc c'est pour ca que je crois pas que le bloc puisse etre fendu...sinon pour la culasse j'y est pensé mais le mec ma assuré qu'elle était bonne la culasse après c'est sur le mec voulai la vendre mais j'ai regarder à part les soupapes un peu bruler ce qui est tout à fait normal elle était nikel...enfin c'est sur que l'oeil ne suffit pas non plus...j'aurai du la faire rectifier mais c'est encore 50 voir 60€ en plus et puius le mec qui la rectifier ma dit que si je voulais le faire fallait que je demonte tout soupapes et tout donc c'est aussi pour ca que je les pas fait rectifier...
    Sinon je savai pas que le fait de devise legerement le bouchon pouver faire autant de degat comme quoi on en apprend tout les jours...donc merci mais c'est vrai que ca m'evitai de peter mes durite...car je vais finir par avoir mis plus d'argent dans cette voiture que je veux en recuperer en la vendant... :D .

    Mais sinon apparement out le monde pense que c'est la culasse pas bonne ou carrement le bloc moteur ce qui m'embeterai d'ailleur car dans se cas là c'est la ferraille direct...mais personne confirme donc ce que je penssai qui est bouchon n'importe ou dans le système...a part lapinou je crois
     
  16. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Vieille mecanique

    salut,
    le mieux, pour eviter de jetter de l'argent par les fenetre, est de faire faire un diagnostique avec une valise pour tester l'etancheité / fuite du circuit. c'est composé de mano, bouchons, sondes... que l'on branche a la place du bouchon du vase et a divers endroit! le verdict est sans appel, ça trouve direct le pb (culasse, bloc, radiateur, bouchon...)
    @+ alex
     
  17. Vieille mecanique

    @reeves 77 :
    Euh, je crois que ce n'est pas clair : as-tu utilisé un produit dilué dans l'eau de refroidissement pour colmater les fuites ou fissures ? (du genre petits granulés ?)
    Si oui, est-ce que ta surchauffe s'est produite après ??

    Dans l'hypothèse où c'est dans cet ordre, je pencherais pour un bouchage du circuit, dans le corps de culasse, ou aux étranglemenents par le produit qui se serait solidifié.
    As-tu purgé le circuit à fond?
    J'ai vu faire une purge qui a son efficacité : moteur au ralenti, tuyau d'arrosage dans le radiateur, circuit retour qui coule dans un seau, ça permet de bien laver tout le circuit, sans surchauffe !

    a+

    -F
     
  18. Vieille mecanique

    Ba justement je me rappel plus si la sur-pression est arrivé après ou avant mais je crois bien après c'est pour ca que je penche pour un bouchon comme tu les dis dans le système ce weekend je vais demonter le radiateur dejà et je vais lui foutre le tuyau dans le cul pour voir si la circulation ce fait bien est après j'aimerai bien essayer ton système mais à cause du calorstat je vais pas pouvoir l'eau va pas circuler...n'est ce pas?

    Sinon oui c'est bien des granuler...et j'avai purger avant...
    enfaite j'ai utiliser un truc pour nettoyer et un truc pour boucher...et j'ai fait une connerie c'est que j'avai toujours ma micro fissur j'ai donc remi un deuxième truc pour boucher mais pas entier et je pense que la connerie ma couter cher...
     
  19. Vieille mecanique

    Nous sommes mal !
    En fait, tu arriveras peut-être à décrasser le radiateur par ce moyen, mais pour la culasse, vu la multitude de passages, il faudrait démonter, dans l'absolu !!!
    Y'a du boulot en perspective je le crains !

    -F
     
  20. Vieille mecanique

    Pour le calorstat, y'a une procèdure de test recette grand mère
    prendre une casserole remplie d'eau, faire monter à 90° l'eau puis plonger
    le calorstat dedans et regarder s'il s'ouvre.
    Suivant les marques, la température d'ouverture peut ètre diffèrente, le mieu est de regarder dans la RTA si les valeurs de temperature sont indiquées.
    Le produit miracle dans le circuit pas bien :eek: , le genre de produit que je ne mettrais jamais dans mes tutures.

    Dans le cas d'une culasse bouché par ce produit, essayer de la nettoyer au diluant par trempage prolongé (faut un produit agréssif) en evitant le conatct avec des matières plastiques (culasse nue).
     
  21. Vieille mecanique

    Et qu'est ce que tu veux dire par absolu si c'est juste demonter la culasse c'est pas bien long...au pire en 2 heures elle est demonter nettoyer et remonter...mais si absolu c'est demonter tout les petit tuyau en metal qui circul partout oui la ca risque d'etre chaud...mais bon je pense en etre capable vu tout ce que j'ai dejà fait decu...entre la boite de vitesse l'embrayge la pompe à eau le joint de culasse l'alternateur le changement de tambours et j'en passe...je pense ne pas etre trop nul en mecanique malgré que j'ai commencer il y a à peine 2ans...et la je dis merci à mon père de m'avoir tout appris...j'ai de la chance il était ancien preparateur moteur...mais de moto...mais en gros c'est pareil...
     
  22. Vieille mecanique

    Bon courage !
    Si tu as la possibilité de faire quelques photos lors de ton démontage, montre-nous tout ça, cela nous permettra d'être un peu plus cultivés dans ce domaine !

    A+

    -F
     

Partager cette page

Chargement...