1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant échappement atelier

Discussion dans 'Moteurs Diesel autres que TDI' créé par ALGAMYGH, 2 Juin 2011.

  1. Bonjour à tous,

    voilà ce qui m'amène,
    ce fameux voyant echappement atelier allumé depuis des années, au moins 2, sans
    que le fonctionnement de la golf ne pose problème, pas de pb de conso 6.7 L sur route
    pour un 1.6 l essence, cela parait raisonnable, pas de fumée. ce voyant s est allumé le
    jour ou la batterie a laché, deux défauts sont apparus, après passage chez VAG, et
    remplacement de la batterie + valise, le voyant avait disparu mais, il est revenu quelques
    mois plus tard et tres aleatoirement. Je ne conduisais cette voiture qu 'occasionnellement,
    elle ne faisait que de petits trajets, mais au fil du temps le voyant s est montré plus présent et
    depuis 9 mois à un an, il est allumé en permanence des que la voiture passe à la valise (2 fois en 1 an)
    le voyant s eteint une journée et revient ensuite. je lis à droite et à gauche que la sonde lambda serait responsable, je l ai démontée, elle apparait tres propre (74000 km).
    Je me suis renseigne chez vag pour remplacer ces sondes puisqu il y a en 2, 249 Euros l'exemplaire
    sachant que le vehicule fonctionne correctement, je suis perplexe
    quelqu un aurait une solution svp ???
     
    Tags:
  2. Publicité Annonceurs

  3. Re : voyant échappement atelier

    As-tu essayé les volets de tubulure d'admission?
     
  4. christdev

    christdev Enthousiaste

    Marque:
    Autre
    Modèle:
    passat
    Date:
    11/2003
    Kilométrage:
    256000
    Code Moteur:
    BDH
    Puissance:
    11
    Re : voyant échappement atelier

    Salut

    J'ai eu le meme souci avec ma passat s'était la sonde de température de liquide de refroidissement
    elle envoye 2 mesures de température une à la pompe d'injection pour l'injection de gasoil au démarrage et l'autre au tableau de bord si je ne me trompe pas le démmarrage était un peu plus dur à froid et ma conso avait légèrement augmenté environ de 0.5 litres/100 mon voyant échappement atelier s'allumer alléatoirement aprés changement de la sonde plus de souci pour info cet sonde est de couleur vert et li y à 4 broches dedans et ne coute pas bien chére environ 12 à 20 euros selon ou tu l'achéte et se change facilement .Aprés le voyant échappement atelier regroupe d'autres défauts cata,sondes lambda,sonde de températures de lrd .......

    Voila j'éspère t'avoir un peu aidé
     
  5. Re : voyant échappement atelier

    Bonjour à tous,

    Alec, non je n ai pas essayé les volets de tubulure d admission, c est du chinois pour moi, je suis limité mécaniquement, si tu pouvais en dire plus
    et pour répondre à Christdev, j ai changé la sonde de température de refroidissement, elle est verte effectivement, mais le voyant est toujours allumé, la conso a sensiblement baissé et l aiguille de temperature ne joue plus au yoyo
    merci de votre aide, je n'ai pas encore eu le temps de changer la sonde lambda la plus accessible.
     
  6. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : voyant échappement atelier

    Salut,

    Est-ce que tu aurais un peu plus de détail à donner sur ton véhicule? Problème de démarrage à froid; à chaud, fumée, etc...?

    Au passage à la valise, on ne t'a pas donné de code de défaut, une copie de l'imprimé?

    Est-ce que tu connait quelqu'un équipé de VCDS pour lire les codes défault, tester les sondes lambda?

    Pour ma part, je pensais avoir un souci de cata, sondes lambda sur ma Golf, mais il n'en est rien. En fait, c'était la vanne EGR qui donnait de mauvaise information au calculateur. Après mettre bien documenté sur ce forum, je l'ai changée moi-même et tout est rentré dans l'ordre.

    Mais sans plus d'information sur ton problème cela ne va pas être facile de t'aider.

    Cdlt

    Eric
     
  7. Re : voyant échappement atelier

    Bonsoir Eric,

    pas de problème de démarrage à chaud ou à froid, pas de fumée, je n ai pas de contact pour un passage valise, à part les deux professionnels qui ont diagnostiqué ce défaut de sonde, et qui l ont facturé, mais je n ai pas de rapport ou plus d explication, je n'étais pas là au passage de la valise, je ne sais pas de quelle sonde il s agit.
    avec tous les commentaires que je lis sur les differents sites, je doute, c est en changeant la batterie que ce défaut a commencé, pourquoi ??? elle n avait que 50000 km environ, c est un véhicule essence,
    voilà, je ne suis pas mécano, mais j aime bien comprendre pas défaut de fontionnement, pas de pb de consommation.
    merci de ton aide
     
  8. 3R1C

    3R1C Membre Donateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    08/1999
    Kilométrage:
    270895
    Code Moteur:
    APE
    Puissance:
    75
    Re : voyant échappement atelier

    Salut ALGAMYGH,

    Je ne suis pas mécanicien non plus, mais franchement, sans passage à la valise, il va être coton de diagnostiqué ta panne, si s'en est une. Le voyant indique un souci gestion moteur, mais cela peu venir de n'importe quel organe.
    Avec la valise, le calculateur donne plein d'information sur l'état des différents organes ce qui rend le diagnostic plus précis. Vois dans la liste des possesseurs de VAG-COM si tu trouve quelqu'un dans l'Eure. Ou bien tu prends ton temps tu fouille un peu plus le forum, tu t'équipes avec les logiciels qui vont bien pour ton véhicule et tu t'installes VCDS sur un ordinateur portable et tu fera les diagnositiques toi même.
     
  9. Re : voyant échappement atelier

    Bonsoir à tous,

    Suite de l'épisode voyant échappement atelier
    Un possesseur de vag-com sympa a passé les tests sur mon véhicule; il en ressort
    les défauts ci dessous, quelqu un peut il déchiffrer svp ??

    1 Fault Found:
    17586 - Linear O2 Sensor; Pump Current: Open Circuit
    P1178 - 35-10 - - - Intermittent
    Readiness: 0000 0000

    et

    1 Fault Found:
    01336 - Data Bus for Comfort System
    80-10 - Single-Wire Operation - Intermittent

    D'avance merci
     
  10. ultraslan_gs_

    ultraslan_gs_ Locataire

    Re : voyant échappement atelier

    Vérifie la fiche de ta sonde lambda,met un peut de produit pour nettoyer les contacts,si la panne persiste soit ta un circuit ouvert dans le cablage de la sonde lambda,soit c'est la sonde même qui commence a rendre l'âm
     
  11. Re : voyant échappement atelier

    Ok merci pour tes conseils, je viens de voir sur la liste des codes
    c est bien la sonde avant le catalyseur, par deduction

    bonne soirée
     
  12. Publicité Annonceurs

  13. Re : voyant échappement atelier

    Bonsoir à tous

    J ai changé la sonde lambda hier, et le voyant s est éteint aujourd 'hui
    merci à tous pour vos conseils
     

Partager cette page

Chargement...