1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

VOYANT ABS. s'allume par intermittence [VW Polo 1.4 16S 75ch 2002 55000km]

Discussion dans 'Freins' créé par JUJUZAZA, 6 Octobre 2012.

  1. Bonjour à tous,

    Pour être bref, le voyant ABS. s'allume par intermittence depuis plus d'un mois. J'ai récemment changé les plaquettes de freins avant uniquement car arrière toujours neuves d'après le garagiste. Voyant ABS. toujours présent.

    Hier, j'ai déposé la POLO chez le garagiste MANNES qui a fait un Diagnostique et cela donne ça:
    Système du véhicule:
    03 - Électronique des freins 6Q0907379E
    ABS. FRONT. MK 60

    004.01 - Interroger la mémoire de défauts:
    1 défaut détecté
    Pompe hydraulique d'ABS. V64. Défaut dans le circuit électrique sporadiquement.

    Voilà pour le diagnostique.
    Concernant le devis du garagiste "MANNES à Ivry-sur-Seine 94200" s’élève à: 1150 euros.
    [Détaille: Pièce Bloc ABS. appareil de commande (950 euros) + Purge circuit frein + Huile frein DOT4. + la M.O: main d’œuvre d' 1 heure].

    Le commercial m'a déconseillé de le faire vu le prix et surtout l'age de la POLO (10 ans et demi ) [mais bon elle n'a que 55000 Km.], il me conseille de rouler comme ça avec (sans ABS. ) .

    Qu'en pensez-vous ? sachant que l'année prochaine y a le contrôle technique à faire, va t-elle passer ?

    Important:
    Je ne remets pas en question les conseils donnés par le commercial de chez MANNES.
    c'est uniquement pour avoir d'autres avis.
    D’ailleurs, je félicite toute l'équipe de chez MANNES d'Ivry-sur-Seine94.

    J'ai pensé à joindre un courrier avec accusé de réception à VW. siège en Allemagne. :colere2:
    Car pour moi c'est un vice caché.
    Je pense que VW. doit une participation au moins à hauteur de 75% .
    Maintenant, la question de l'entretien :
    - C'est vrai que je ne la fais plus chez VW. depuis plus de 6 ans mais je pense que ce n'ai pas là le problème mais plutôt l'usure de la pièce elle même.
    - Les 55000 Km. au compteur cela me semble un peu prématuré malgré son age de 10ans.

    Qu'en pensez-vous ?
    Merci de vous lire ... :-M
     
    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Jujuzaza

    Sur le bloc ABS, il y a une ou plusieurs prises que l 'on peut nettoyer, avec un nettoyant pour électronic ( mais pas de WD40 )
    Mais il faut d'abord débrancher la batterie !!!!
    Il y a aussi un fusible, que l 'on peut remplacer, même s'il n'est pas claqué, il a cependant suffisament de corrosion sur ses fiches ( 10 ans )
    Car il s'agit d'une panne sporadique ou temporaire ....
    Maintenant, il serait bon de garder une voiture essence, vu qu 'en Septembre 2015 le diesel sera interdit en ville, comme il l 'est déjà partout en Europe ...
    Mais si après avoir fait tout ça, cela ne fonctionne toujours pas, il faudra à ce moment la envisager le remplacement du bloc ABS.
    Pour le contrôle technique, tant que la voiture a sa puissance de freinage, et une bonne répartition, cela ne devrait pas poser de problème ....
     

  4. Vice caché ? Une voiture de plus de 10 ans ! Entretenu hors du réseau depuis 6 ans ! Non mais quelle blague ! Et tu veux payer uniquement 25% de la facture !

    Ils préconisent une vidange du looked tous les 2 ans. L'as tu faite ?

    Moi j'ai du remettre du Gasoil sur ma voiture neuve au bout de 800 Km. J'ai de suite envoyé un courrier a mon avocat. J'attends sa réponse depuis 2 ans.
     
  5. Re ,
    Peux-tu m'indiquer la position de ce fusible à changer. ;)


    Exact, VW préconise une vidange du looked de freins tous les 2 ans ou 30.000km. si ce n'est 40.000 km.

    Ce que j'ai fait la dernière fois, il y a moins de 2 ans pour la secondes fois.
    @+
     
  6. J'ai exactement le même pb que toi avec ma passat, même diag de vw, calculateur abs à remplacer!
    Si je trouves l'origine de la panne (parce que pour moi, le fait que ce ne soit qu’intermittent me laisse des doutes quant au diag de vw), je te le ferais savoir, n'hésites pas à en faire autant.
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Rebonjour



    Avant de tripoter le circuit ABS,(y compris pour le remplacement des plaquettes de freins ) il est impératif de débrancher la batterie....

    Il y a 2 fusibles qui alimentent le bloc ABS
    Ils se trouvent dans le boîtier noir au dessus de la batterie Ils font 30 Ampères chacun (S177 et S178 )

    Mais il y a également une prise, sur le bloc ABS que l 'on peut nettoyer avec un nettoyant contact ( mais pas de WD40

    Après avoir rebranché la batterie, il faut faire une " ADAPTATION " du boîtier papillon à l 'aide du VCDS Vag-Com....

    Mais si pas de VCDS diponible, il faut mettre le contact, sans démarrer, et laisser le contact pendant 24 MINUTES sans Rien toucher dans le véhicule, puis couper le contact et ensuite démarrer le moteur et rouler....
     
  8. Salur c'est probleme de soft dans le calculateur abs , au lieux de remplacé le bloc complet , essaie de faire rempalcer ou esseye de le faire trouver juste le calculateur qui se toruve sur le bloc electrovanne , ca te coutera bien moins cher
     
  9. Bonjour McGayver,

    Les 2 fusibles qui alimentent le bloc ABS. (les 2 fois (x) 30 Ampères (S177 et S178 ) sont introuvable,
    le boîtier noir au dessus de la batterie, ce boitier, je ne les pas sur ma Polo 1.4 16S 75ch. j'ai des fusible à gauche du tableau de bord mais pas sous le capot moteur. à proximité de la batterie !?

    as-tu une photo pour m'indiquer l'emplacement exact ?

    La prise bloc ABS pour nettoyage est située ou exactement ?

    Te remerciant :-M
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    rebonjour
    Je suis incapable de poster une photo, mais sur le coté droit du bloc ABS il y a une prise 16 broches rectangulaire à défaire et à nettoyer .
    Il y a aussi une vue page 57 dans la RTA de la prise à démonter .

    Les fusibles sont alimentés directement par le " plus " batterie sans passer par le contact, et ils sont sous le capot moteur au plus près de la batterie ( en fait entre la batterie et le bloc ABS situé juste derrière et légèrement en dessous...
     
  11. Bonjour,

    Via la revue TRA n°721 à la page 57 , j'ai une vue avec une prise à 3 broches et non 16 ! ...

    & via la revue TRA n°683 à la page 57 , j'ai un schéma " Moteur BAY " ! ...

    Quelle est lé numéro de la revue RTA. qui correspond à la vue avec la prise de 16 broches .
    Te remerciant

    Concernant les fusibles prêt de la batterie , trouvés via la revue page xxxix entretien, ces fusibles sont fixés sur support de la batterie.
    Est se ces fusibles ?
    http://forum.autocadre.com/uploads/monthly_12_2009/post-15336-1261386462_thumb.jpg

    @+ ;)
     
  12. Publicité Annonceurs

  13. FruRider57

    FruRider57 Membre Donateur

     
  14. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Oui le tain pour Paris de 8H47 part bien vers Paris à 8H47

    Mais tu as tout ce qu 'il faut et même la photo et le numéro des fusibles 5 et 6 marqués ABS ....???? !!!!

    Je confirme Les fusibles 5 et 6 marqués ABS sont effectivement bien pour l 'ABS, je le confirme !!!!!

    Veux tu une confirmation de Benoît 16 par le Vatican, il est justement à Rome pur la journée !!!!!
     
  15. Bonjour, j'ai eu ce problème sur ma Passat au début le voyant s'allumait par intermittence puis est resté allumé définitivement. J'ai demonté le boitier de commande ABS que j'ai envoyé par la poste en allemagne chez www.eps-elektronik.com, la réparation m' a couté 220€ sans les frais de port qui était de 50€ de mémoire, il a fallu faire une réinitialisation du boitier une fois monté car le voyant ASR restait allumé en permanence, ce qui m'a couté le prix d'un diagnostique chez VW.
     

Partager cette page

Chargement...