1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant allumé et perte de puissance

Discussion dans '1.4L (3 cylindres)' créé par gaet111, 21 Mai 2011.

  1. gaet111

    gaet111 Nouveau

    Adress:
    Country:
    Location on Map:
    Bonjour , voila j'ai un souci sur ma seat ibiza 1.4 TDI j'ai le voyant echappement qui c'est allumé et une enorme perte de puissance , plus du tout de reprise , je suis donc allé faire un diag ce matin voici le resultat :
    Capteur de masse G70 defaut permanent et Manocontacteur collecteur admission G71 defaut intermittent
    si quelqu'un a deja eu ce probleme ??

    merci beaucoup
     
    Tags:
  2. Publicité Annonceurs

  3. zerpito

    zerpito Locataire

    Adress:
    Billy-le-Grand, France
    Country:
    Location on Map:
    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    Re : voyant allumé et perte de puissance

    salut ,g70 c'est le debitmetre d'air et g 71 c'est le capteur de pression de turbo ,les 2 en meme temps je pencherais pour un fusible ou un fil de coupe a+
     
  4. wlidhaa

    wlidhaa Débutant

    Adress:
    Country:
    Location on Map:
    Re : voyant allumé et perte de puissance

    salut,
    tu as un défaut permanent du debimetre, donc il faut le change
     
  5. mecano971

    mecano971 Accro

    Adress:
    Pointe-à-Pitre, Guadeloupe
    Country:
    Location on Map:
    Marque:
    Seat
    Modèle:
    ibiza
    Date:
    08/2008
    Kilométrage:
    160000
    Code Moteur:
    BUK
    Puissance:
    160
    Re : voyant allumé et perte de puissance

    Bonjour a tous,
    Faudra peut être nettoyer le turbo aussi, et changer le capteur de pression du turbo aussi.
     
  6. jeremy61300

    jeremy61300 Enthousiaste

    Adress:
    Country:
    Location on Map:
    Re : voyant allumé et perte de puissance

    Bonsoir , remplace simplement ton débitmètre le G71 ne reviendra pas. Il est enregistré a cause du débitmètre ( pas assez d'air ).
     

Partager cette page

Chargement...