1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Voyant de préchauffage clignote au démparrage - Golg AFN

Discussion dans '1.9L (4 cylindres)' créé par bodada, 29 Juillet 2011.

  1. Bonjour

    Ce matin avant d'aller au boulot, le voyant de préchauffage clignote pendant le temps de chauffe. J'ai arrêté le moteur et redémarre le moteur et tout est devenu normal. J'ai constaté aussi que l'un de mes feux de stop ne marche pas.

    Est-ce un problème de contacteur de feu de stop ? car je remarque un manque de puissance ?

    Merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : Voyant de préchauffage clignote au démparrage - Golg AFN

    bonjour bodada,
    pour ton temoin prechauffage tu dois avoir( une ou plusieur bougies prechauffage hs)!
    feux stop cet lampe hs!
    manque de puissance regarde debimetre d'air
     
  4. woundride

    woundride Modérateur Membre du personnel

    Re : Voyant de préchauffage clignote au démparrage - Golg AFN

    Salut,

    Lorsque le voyant de préchauffe clignote ainsi, c'est en général :

    - Ampoule de feux de stop HS.
    - Contacteur pédale de frein HS.
    - Ampoules non adaptées (ampoules à LED merdiques).
    - Fil(s) coupé(s).

    @++

    Charles.
     
  5. Re : Voyant de préchauffage clignote au démparrage - Golg AFN

    Salut,

    Lorsque le témoin de préchauffage qui fait office aussi de témoin de défaut clignote, c'est qu'un défaut de niveau 2 a été détecté.
    Il existe 4 niveaux de panne en fonction de leur gravité : voir fichier joint.
    Quand il y a une panne sur le circuit de préchauffage, le témoin peut être allumé fixe ou éteint mais en aucun cas clignotant.
    Les causes de clignotement pouvant être multiples, il vaut donc mieux interroger la mémoire de défaut avant de s'aventurer dans un dépannage sans issue.

    - Cela peut effectivement être dù aux contacteurs F et F47 accouplés à la pédale de frein. Seul le contact F commande l'allumage des feux stop. Si F était vraiment HS, aucune ampoule ne s'allumerait, ce qui n'est pas ton cas (1 seule ampoule HS) : http://www.vag-technique.fr/index.php?action=dlattach;topic=21507.0;attach=31289 et http://www.vag-technique.fr/index.php?action=dlattach;topic=16025.0;attach=21122
    Mais cela peut être aussi :
    - un défaut de montée d'alim (contact relais d'alim calc moteur charbonné) avec le code 00532,
    - un problème dans la régulation de débit carburant (actuateur), code défaut 01268 : http://www.vag-technique.fr/index.php?action=dlattach;topic=17506.0;attach=24314
    - un défaut au niveau du transmetteur de position du régulateur de débit, code défaut 00765 : http://www.vag-technique.fr/index.php?action=dlattach;topic=17294.0;attach=23840
    - un défaut du capteur de levée d'aiguille G80 de l'injecteur N°3, code 00542,
    etc, etc...
    @+
     

    Fichiers attachés:

Partager cette page

Chargement...