1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant de préchauffage clignote et témoin electronique allumé

Discussion dans 'Moteur TDI' créé par dr, 23 Avril 2015.

  1. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    _____
    Voiture concernée : Volkswagen TIGUAN - CBBA - 2.0L TDI
    Bonsoir, je recherche des infos suite a un problème de témoin de préchauffage clignotant et obd allumé.
    1er passage au vcds
    -008213 - transmetteur position volet de tubulure d'admission Signal non plausible P2015-00 Intermittent
    -009571 - capteur de positin du réglage de press de suralim Signal implausible P2563 Témoin allumé
    Remplacement du transmetteur position de volet
    2ème passage au vcds et essai sur route
    - le véhicule manque de puissance et les deux témoins réapparaissent !
    -009572 capteur de position du réglage de press de suralim Signal trop faible P2564-000 --- Intermittent -009571 capteur de position du réglage de press de suralim Signal implausible P2563-000--- Témoin alulmé
    Le défaut du transmetteur a disparu !
    Après le contrôle des tuyaux de dépression et cablage électrique, je constate qu'aucune dépression n'est présente a la sortie de la pompe à vide; contrôle du clapet de pompe a vide et présence d'huile le bloquant nettoyage et repose après contrôle retour de dépression dans mon circuit .
    Essai sur route le véhicule a retrouvé sa puissance, tout va bien, mais les témoins sont toujours là
    3ème passage vcds
    -009572 capteur de position du réglage de press de suralim Signal trop faible P2564-000 --- Intermittent -009571 capteur de position du réglage de press de suralim Signal implausible P2563-000--- Témoin alulmé
    J'espère être clair et que quelqu'un aura une idée ou info afin de trouvé une solution
     
    Tags:
  2. Publicité Annonceurs

  3. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour DR

    L'erreur 009572 indique un problème lié au système du turbo (voir P.J.). Je me base sur un TDI 1.6 car je n'ai pas les données pour 2.0L TDI

    La première chose à vérifier c'est l'étanchéité du système (durites)

    Ensuite vérifier l'état du câblage et les tensions qui alimente la G581 et N75

    http://www.mecavag.fr/pages/pages.php?title=moteur (pièce 14 et 16)

    Vérifier les tension de la G581 : http://www.mecavag.fr/pages/pages.php?title=G581

    et de la N75 : http://www.mecavag.fr/pages/pages.php?title=N75

    agathemcb
     

    Fichiers attachés:

  4. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour et merci pour ta réponse, le véhicule a repris la route je pense avoir le temps lundi pour y regarder.
    La dépose du capteur de position du réglage de press de suralim est elle facile, j'ai enlevé les trois vis de fixation mais la pièce est retenue par l'axe dans le turbo, je n'ai pas voulu forcer, existe il une technique pour déposer cette pièce sans déposer le turbo !
    Encore merci et à bientôt
    dr
     
  5. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Re

    Effectivement ce capteur peut se démonter. Mais avant de se lancer dans cette opération, vérifie s'il n'y a pas de défaut d'étanchéité, durites poreuses, ... puis l'état du câblage et les mesures de tension, car l'erreur indique "signal implausible".

    Même si ce n'est pas le même véhicule le principe reste le même :

    - Une explication texte : http://www.vag-technique.fr/archive/index.php/t-28622.html

    - Un explication texte + photos : http://www.forumpassat.fr/forum/topic/25244/passat-vi-changement-capsule-a-depression-turbo/

    - Une vidéo : https://youtu.be/1CztBcMtlrw

    Bonne lecture ....

    agathemcb
     
  6. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonsoir, et un grand merci pour ces renseignements, la semaine prochaine je regarde à cela et te tiendrai au courant.
    Bon week end
    A bientôt
    dr
     
  7. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour Agathemcb

    Dans Google ,Wiki Ross tech , catégory fault codes index tu as tous les codes de pannes commençant par "P" ( propulsion ) avec les préconditions , les constatations , les tests de confirmation à faire , le dépannage et les pièces à remplacer dans l'ordre de probabilité ....????
     
  8. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour MacGUYvert
    Tout a fait d’accord avec toi. J’utilise 3 bases, ma base perso, celle de RossTech car certaines erreurs sont présentes dans l’un et pas dans l’autre et inversement avec recherche des codes erreurs 5,6 chiffres, Pxxxx et des référence de pièces (G450, N75,N18…). Enfin la base la plus complète pour erreur à 5 chiffres étant celle de Gerritspeek.

    http://www.mecavag.fr/wiki/rechdtc.php

    Dans le cas du post de DR, j’ai utilisé une maquette que je mets à jour pour ceux qui ne possèdent pas VCD ou VAS chose assez courante à la lecture des posts. C'était un test.

    Cordialement

    agathemcb
     
  9. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour, de retour après vérification de mes tuyaux de dépression et connectiques, j'ai l'impression que la membrane du capteur de position de réglage de press de suralim est percée, si j'aspire ou souffle dans le tuyau qui mème a cette capsule il n'y a aucune résistance et il me semble que de l'air s'échappe par un petit trou de mise à l'air libre sur le côté de la capsule en plastique.Est-ce possible qu'elle soit h.s tout en laissant le moteur fonctionner normalement, aucune perte de puissance, je dirai même qu'il marche très ou trop bien ?
    En vous remerçiant par avance, dans l'attente de vous lire.
    Bonne journée à tous et à bientôt
    dr
     
  10. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonjour dr

    Ce qui m'interpelle c'est qu'effectivement tu n'as aucune perte de puissance. Par contre la capsule étant étanche tu ne doit pas avoir de fuite d'air. Je ne suis pas sur qu'en aspirant sur un système non démonté tu puisses faire bouger la tige de la capsule. Pour tester cela je dirais qu'il te faut une pompe à dépression pour voir si la tige se déplace.

    Dernière remarque, as-tu vérifié si tu n'as pas de fusible grillé (compartiment moteur puis habitacle) ?

    agathemcb
     
  11. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonsoir, j'ai commandé le transmetteur chez vag et je pense procéder au démontage la semaine prochaine. Effectivement il est bizarre de ne sentir aucune résistance à l'aspiration et en même temps n'avoir aucune perte de puissance, le turbo pourrait il être coincé "plein gaz" sachant que je trouve qu'il fonctionne très très bien, voire trop bien. Je vais vérifier également les fusibles.
    Merci pour ta réponse et tes conseils, je te tiendrai au courant de l'évolution.
    Bonne soirée et à bientôt
    dr
     
  12. Publicité Annonceurs

  13. dr

    dr Débutant

    Marque:
    Volkswagen
    Modèle:
    tiguan
    Date:
    01/2008
    Kilométrage:
    151000
    Code Moteur:
    CBAB
    Puissance:
    140
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonsoir, me voici de retour. J'ai remplacé le fameux transmetteur sans problème grâce à vos astuces et conseils. Une fois déposé le verdict est sans aucun doute, la membrane est percée, impossible d'avoir de dépression au niveau de la capsule et la tige filetée bouge que très légèrement, comparer à la pièce neuve. Malgré ce défaut je précise que le moteur fonctionnait tout à fait normalement. Après effacement des défauts et essai sur route, aucun soucis pas de temoin inquiétant et performance moteur sans reproche. Pourvu que cela dure !
    Merci pour votre aide
    bien amicalement
    dr
     
  14. agathemcb

    agathemcb Locataire

    Marque:
    Volkswagen
    Modèle:
    Golf-6
    Date:
    11/2011
    Kilométrage:
    30000
    Code Moteur:
    CAYC
    Puissance:
    105
    Re : voyant de préchauffage clignote et témoin electronique allumé

    Bonsoir à tous

    Merci dr pour ce retour et content pour toi.
     

Partager cette page

Chargement...