1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant d'eau à froid

Discussion dans 'Moteur TDI' créé par PHIL70, 16 Septembre 2008.

  1. Bonsoir à tous,
    Propiriétaire récent d’une Skoda Octavia TDI 90 cv de 1997, j’ ai un probleme :
    Quand je démarre la voiture à froid, le voyant d’eau s’allume malgré le niveau de liquide de refroidissement au maximum. J’arrete le moteur puis je relance et c’est OK.
    La pompe a eau est récente(5000 km)
    Aucune fuite ni consommation d’eau. J’ai vérifié le fusible du ventilateur comme précisé dans le manuel.
    Le phénonéme est aléatoire mais j’ai remarqué que cela se produit quand il y a de l’humidité.
    La voiture couche dehors. Quelqu’un aurait-il eu le même problème ?
    Faut-il s’inquiéter ? Cela cache-t-il un problème plus grave ?
    Merci d’avance pour vos réponses.
     
    Tags:
  2. Publicité Annonceurs

  3. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : voyant d'eau à froid

    SALUT

    j'ai le meme probleme sur ma golf temoin de liquide de refroidissement insufisant alors que le niveau est au maxi matin frais ou humidite je ne sais pas mais a mon avis un jour ou l'autre il faudra que je change le bocal etant donne que la sonde ne se change pas seul donc pour moi ca ne peut etre que la sonde qui deconne

    a+
    chris
     
  4. Re : voyant d'eau à froid

    C'est une sonde basique ? essaie de la shunter tu verra bien si ca recommence...
     
  5. Re : voyant d'eau à froid

    Merci pour vos réponses.
    Pourriez-vous m'indiquez où se trouve cette satanée sonde ?
    Merci
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : voyant d'eau à froid

    salut,
    elle se trouve sur le bocal de ldr, j'ai eu le cas sur ma lupo => chgt du bocal => ok

    il ne coute pas trop cher il me semble et c'est tres facile à changer.
    @+ alex
     
  7. Re : voyant d'eau à froid

    Bonjour,
    Effectivement, j’ai fait l’essai de metre la voiture dans un garage fermé et le problème a disparu. Faut-il changer la sonde et/ou le bocal ? Quelqu’un a-t-il une idée du prix ?
    Merci d’avance pour vos réponses.
     
  8. Re : voyant d'eau à froid

    Re-Bonjour,
    J’ai fait un autre test aujourd’hui.
    J’ai laissé la voiture coucher dehors. Le voyant d’eau s’est allumé.
    Je coupe le contact. Je débranche la sonde. Je redémarre.
    Le voyant d’eau s’allume. Que faut-il en déduire ?
    Sonde branchée ou non, le voyant s’allume quand la voiture couche dehors. Le problème a-t-il une autre origine ?
    Mécanique ou électronique ?
     
  9. Re : voyant d'eau à froid

    Essaie sonde debranchée et shuntée !! Ptit bout de fil entre les cosses... :D
    Normalement ton voyant doit s'eteindre...
     
  10. Re : voyant d'eau à froid

    Bonsoir,
    Le problème est résolu. J’ai changé le bocal et plus de voyant d’eau qui bippe.
    Encore merci pour les réponses.
     
  11. Re : voyant d'eau à froid

    Bonjour

    j'ai le même genre de problème : des fois, à froid le voyant de LDR s'allume en rouge puis clignote avec un bip au tableau de bord.
    Le voyant ne s'arrête pas de clignoter tant que je ne redémarre pas.
    Si je redémarre, plus de voyant.
    Le LDR n'a pas baissé et la température et bien stable à 90°.
    Cela peut être aussi la sonde dans le bocal ?
    J'ai fait un scan et il n'y a pas d'ano :?
    Comment être sur que c'est bien la bocal ?

    Merci
     
  12. Publicité Annonceurs

  13. Re : voyant d'eau à froid

    :-B>
     
  14. alric

    alric Modérateur

    Marque:
    Volkswagen
    Modèle:
    Passat
    Date:
    06/1999
    Kilométrage:
    275000
    Code Moteur:
    AFN
    Puissance:
    110
    Re : voyant d'eau à froid

    salut

    et si c'est le tableau de bord qui a pris l'humidité ?

    pour le savoir il y a le ......coup de poing sur le tableau de bord :-Fureur-:
    si le bip s'arrête c'est que c'est ça :mad::

    A+
     
  15. Re : Re : voyant d'eau à froid

    .coup de poing sur le tableau de bord :--:

    J'ai pas essayé.
    Ce qui est bizarre c'est que dès fois il y a le voyant dès fois non, mais c'est toujours au démarrage à froid.
    Ensuite il ne s'éteint pas (même moteur chaud), il faut que j'arrête le moteur.
    Si j'arrête et redémarre le moteur , c'est OK => L'humidité est pourtant là même juste avant de redémarrer :?
    Au vag com, rien à signaler.
    Faudrait peut être faire un diag quand le voyant est allumé :?

    A+
     
  16. Re : voyant d'eau à froid

    j'ai fait un scan quand le voyant est allumé, toujours aucune anomalie.
    La seule sonde qui peut allumer ce voyant c'est celle du bocal ?

    Je vais tenter de changer le bocal puisqu'il ne coute pas tres cher. Faut il prévoir du LDR ?

    A+
     
  17. chris7619

    chris7619 Accro

    Marque:
    Volkswagen
    Modèle:
    sharan
    Date:
    04/2012
    Kilométrage:
    88000
    Code Moteur:
    cffb
    Puissance:
    140
    Re : voyant d'eau à froid

    salut

    ca y est j'ai change mon bocal et tout est rentre dans l'ordre plus de voyant le matin

    il faut prevoir un peu de LDR j'ai enlever les deux vis la petite durite de retour et ensuite j'ai enleve la durite en dessous et j'ai bouche le trou du bocal avec le doigt je l'ai vide et recuper le LDR j'ai installe le neuf et remis le LDR et fait le niveau 20min maxi

    a+
    chris
     

Partager cette page

Chargement...