1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Votre avis ? Voyant diagnostique jamais allumé

Discussion dans 'Equipements électriques' créé par nico974_0, 26 Janvier 2016.

  1. nico974_0

    nico974_0 Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon (1M)
    Date:
    12/2002
    Kilométrage:
    280000
    Code Moteur:
    ARL
    Puissance:
    150
    Bonjour à tous,

    Tout est dans le titre, mon voyant de diag ne s'allume jamais.

    Certains diront que c'est tant mieux mais moi je pense qu'il devrait s'allumer puis s'éteindre (si aucun défaut) au démarrage du véhicule.

    Aucun défaut sur VCDS.

    Comment dois-je faire pour diagnostiquer un éventuel problème lié au porte-instruments ?
     
    Tags:
  2. Publicité Annonceurs

  3. skodaudi

    skodaudi Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    07/2004
    Kilométrage:
    360000
    Code Moteur:
    AVF
    Puissance:
    130
    Bonjour,
    Je vois qu'il n'y a pas eu beaucoup de réponses ! :_O
    Si je peux me permettre une question :
    Pourquoi chercher des pannes là ou il n'y en a pas ?
     
    XClone apprécie ceci.
  4. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Oui effectivement il doit s'allumer à la mise du contact et s'éteindre après le démarrage du moteur .

    Faire un diagnostique, et si il y a des défauts c'est que le précédent proprio ou son garagiste l'a rendus inopérant car il ne trouvait pas la solution :-Fureur-:

    @+
     
    Dernière édition: 9 Février 2016
  5. nico974_0

    nico974_0 Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon (1M)
    Date:
    12/2002
    Kilométrage:
    280000
    Code Moteur:
    ARL
    Puissance:
    150
    Pour répondre à Skodaudi : ce qui me dérange c'est que s'il est désactivé cela signifie que le jour où j'aurais un vrai problème il ne s'allumera pas non plus... Perso, j'aime bien quand les choses fonctionnent de manière nominale.

    Il y a quelques mois, j'ai eu un soucis avec la sonde G62 que j'ai remplacée depuis. Le voyant ne s'était pas allumé alors qu'il y avait bien le défaut sur VCDS...

    Charlydiag, je suis d'accord avec toi il semble donc que le voyant ne soit plus actif. Est-il possible de le réactiver avec VCDS ?
     
  6. skodaudi

    skodaudi Membre Donateur

    Marque:
    Audi
    Modèle:
    A4 avant
    Date:
    07/2004
    Kilométrage:
    360000
    Code Moteur:
    AVF
    Puissance:
    130
    Bonsoir,
    Il n'y a pas de voyant de défaut sur une panne G62,
    si la voiture est chaude et qu'au redémarrage l'aiguille de température descend et remonte, ceci indique une panne G62.

    Ton voyant qui ne s'allume plus à peut être été tout simplement brisé.
     
  7. nico974_0

    nico974_0 Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon (1M)
    Date:
    12/2002
    Kilométrage:
    280000
    Code Moteur:
    ARL
    Puissance:
    150
    Bonjour skodaudi, en effet, j'avais remplacé la sonde car l'aiguille faisait du yoyo.

    Alors du coup, comment remettre le voyant fonctionnel ?
     
  8. spanky

    spanky Accro

    Marque:
    Audi
    Modèle:
    A4
    Date:
    08/2007
    Kilométrage:
    163000
    Code Moteur:
    BRD
    Puissance:
    210
    Salut !

    Déjà avec VCDS tu peux faire un output test sur le porte instrument 17 ce qui te permettra de tester le bon fonctionnement des aiguilles et voyant du tableau de bord.
    A ma connaissance (mais je n'ai pas la science infuse) il n'y à pas de possibilité de désactiver ce voyant. A la limite, peut-être en passant pas la case reprog du compteur ou calculateur moteur.
    Sinon.. la led et peut-être tout simplement morte ou masqué (déjà vu un collègue démonter et mettre un bout de patte a modeler devant le voyant pour passer le CT avec un défaut de DA car au premier passage il s'est fait recaler).
     
    Charlydiag apprécie ceci.
  9. nico974_0

    nico974_0 Enthousiaste

    Marque:
    Seat
    Modèle:
    Leon (1M)
    Date:
    12/2002
    Kilométrage:
    280000
    Code Moteur:
    ARL
    Puissance:
    150
    Merci à toi Spanky, je vais essayer le output test sur le porte-instrument. Cela me semble un bon départ...
     
  10. lionelcorbie80

    lionelcorbie80 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Salut, spanky à raison, un test des actionneurs via VCDS.
     

Partager cette page

Chargement...