1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant moteur allumé

Discussion dans '2.0L (4 cylindres)' créé par 1976nicolas, 25 Février 2015.

  1. Bonsoir voici mon code defaut relevé avec vcds:
    5346 - volet de tub. d'admission pour commande du flux d'air court circuit a la masse
    P 2009
    temoin allumé-confirmé

    C'est sur une audi a4 2.0 tdi de 2008 143cv moteur CAGA

    Quelqu'un a une idée???

    Merci.



    _____
    Voiture concernée : Audi A4 avant - CAG - 2.0 tdi
     

    Fichiers attachés:

    Tags:
  2. Publicité Annonceurs

  3. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : voyant moteur allumé

    Salut Nicolas

    Voilà une bonne question pour Valentin Frurider que je salue ...

    Le systématique s'appelle " thumble actuator " contrôle du remous ,qui est censé améliorer le flux d'air qui balaye les chambres de combustions à haut comme à bas régime .
    Un servomoteur sur le côté de la pipe d'admission ouvre et ferme une série de volets montés sur le méme axe , qui par les fortes pulsations d'admission du moteur arrive à gripper les axes de volets , volets qui se détachent ensuite avant d'étre avalés par le moteur ( merci le diesel !!!! )
    Dans un premier temps l'on peut désolidariser le moteur de son axe et voir si celui ci est grippé et dans un deuxième temps , remplacer la pipe d'admission , car le mécanisme ne se détaille pas .....
     
  4. Re : voyant moteur allumé

    J'ai deja deposé le servo moteur,je l'ai testé et il fonctionne.
    Donc pour toi,il y a un ou plusieurs volets de cassés.
    Et quels sont les risques pour le moteur?
     
  5. FruRider57

    FruRider57 Membre Donateur

    Re : voyant moteur allumé

    Salut la compagnie !

    Je pense comme Guy, c'est certainement l'axe des volets qui est grippé.

    Le servomoteur force pour l'actionner et se met en défaut.

    Si tu as tester le servomoteur, tu peux aussi tenter d'actionner l'axe des clapets à la main.

    Si il ne tourne pas facile, alors le problème est localisé...

    Tout ceci moteur éteint bien-sûr.

    Il faudra alors démonter le collecteur et le nettoyer si c'est possible et dans le cas contraire le remplacer à GROS frais.

    Sur les moteurs IP, l'actionner est pneumatique et ce système peut être supprime, j'attends justelet le joint de collecteur pour passer à l'action.

    Mais sur moteur CR, si l'actionneur est électrique avec potentiomètre de recopie, ça me semble difficile.
     
  6. Re : voyant moteur allumé

    Ok je vais voir regarder cela de plus près.
    Sinon,est ce compliqué à changer(collecteur d'admission)?
     
  7. Re : voyant moteur allumé

    Apres plusieurs tests ce dimanche,voiçi le resultat:
    une fois le moteur de volet de tubulure d'admission(V157) deposé et branché,moteur demarré et reset du defaut le moteur fonctionne bien.
    Dès que la piece retouche la masse,le moteur se met en defaut et cela ne fonctionne plus.
     
  8. Fichiers attachés:

  9. Re : voyant moteur allumé

    Pieces introuvables vers chez moi sauf chez audi comprenant la piece + le collecteur d'admission à 376€ (voleurs).
    Voiçi les references si quelqu'un avait un lien:
    VDO A2C53248883
    VAG 03L129086V120
     
  10. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Re : voyant moteur allumé

    Salut Nicolas

    L'essence est chêre , le gazole un peu moins , mais les pannes du diesel sont nombreuses trés pénalisantes et trés chêres ...

    On ne sait plus àvec quoi rouler , alors il faut faire comme Valentin , déposer le collecteur d'admission et supprimer les volets du thumble et l'axe , et remonter tout cela àvec ce bazare en moins , et tant pis s'il y'a une perte de puissance et de couple à bas et à haut régime ?????

    Mon voisin qui avait remplacé son volant bi~masses par un volant monobloc , vient de casser sa boîte de vitesse !!!!la queue de bôite a perdu toutes les cannelures et il y a de la limaille dans l'huile .... Ca c'est pour les derniéres nouvelle d'Alsace .....
     
  11. FruRider57

    FruRider57 Membre Donateur

    Re : voyant moteur allumé

    Salut les Furtz !

    Je n'ai pas encore fait, dans la prochaine vie les journées seront plus longues j'espère !

    Pour la perte de puissance je n'y crois pas car le BKD de mon Touran qui est finalement le même moulin n'a pas ce système alacon et il marche mieux à bas régime.

    Walt and see !
     
  12. Publicité Annonceurs

  13. Re : voyant moteur allumé

    je vais changer cette piece en esperant que se soit bien elle qui est en cause.
     
  14. Re : voyant moteur allumé

    Merci à tous car mon probleme est resolu.
    J'ai changé cette piece,effacé le defaut et maintenant RAS.
     

Partager cette page

Chargement...