1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

voyant moteur apres changement debitmetre

Discussion dans '1.9L (4 cylindres)' créé par loebi, 16 Mai 2011.

  1. bonjour,

    j'ai une A3 1.9 tdi 105 et j'ai changé le débitmètre (juste le capteur), pour un pierburg 7.22684.08.0
    Je trouve que la voiture monte plus facilement dans les tours.

    Par contre, au bout de 1000km le voyant moteur s'est allumé.
    Le vagcom m'indique un probleme avec le debiemetre, si j'enlève le code défaut il disparait mais revient environ 1000km après.

    Comment enlever définitivement ce problème ? en remettant un debimetre bosh !
    je précise que la voiture marche mieux avec le nouveau débitmètre.

    merci
     
    Tags:
  2. Publicité Annonceurs

  3. Re : voyant moteur apres changement debitmetre

    Salut,

    Qu'est-ce qui t'a amené à changer de débitmètre ? Le problème se situe peut-être ailleurs... Quel est le code défaut exact renvoyé par VAGCOM ?
     
  4. Re : voyant moteur apres changement debitmetre

    j'ai changé le debimetre car je trouvai que la voiture avait du mal a monter dans les tours au dela de 3000 tours.

    depuis le changement, c'est nickel la voiture monte plus facilement dans les tours

    le code defaut je l'ai pas recopié, je le ferai puisqu'il revient
     
  5. Re : voyant moteur apres changement debitmetre

    Voici le message du vagcom, en fait l'erreur revient tous les 1500km à peu près, j'ai donc du attendre que le défaut revienne.

    Je précise que mon filtre à air est neuf.

    Address 01: Engine Labels: User\03G-906-016-105.lbl

    16485 - Mass Air Flow Sensor (G70): Implausible Signal
    P0101 - 000 - -
    Freeze Frame:
    RPM: 1407 /min
    Torque: 0.0 Nm
    Speed: 50.0 km/h
    Load: 0.0 %
    Duty Cycle: 96.8 %
    Bin. Bits: 00101000
    Mass Air / Rev.: 220.0 mg/str
    Mass Air / Rev.: 350.0 mg/str

    Readiness: 1 1 0 0 0

    Si vous avez une idée de la résolution définitive je suis preneur

    merci
     
  6. Re : voyant moteur apres changement debitmetre

    J'ai le même code erreur qui revient de temps en temps sur ma Fabia, je n'ai jamais réussi à trouver l'origine du problème... En fait, cela veut dire que ton débitmètre indique une quantité d'air qui est trop éloignée de la valeur théorique calculée par la cartographie. Mais cela ne veut pas dire que ton débitmètre est défectueux !

    En fait, il y a soit trop d'air qui passe, soit pas assez. Cela peut être dû à une fuite sur une des durits d'air (fendue ou débranchée), à une vanne EGR qui ne fonctionne pas correctement. Bref, la quantité d'air aspirée par le moteur ne correspond pas à la valeur théorique calculée...

    As-tu des symptômes particuliers ? A-coups, fumées, etc ?
     
  7. Re : voyant moteur apres changement debitmetre

    aucun symptomes, pas d'accoups, pas de pertes de puissance, pas de fumée
    juste le voyant qui revient tous les 1500km environ
     

Partager cette page

Chargement...