1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Voyant moteur et perte de puissance moteur AUA

Discussion dans 'Moteur Essence' créé par marcA2, 3 Mai 2015.

  1. Bonjour,

    J'ai acheté il y a 2 semaines une Audi A2 1.4l Essence 1ere mise en circulation en Janvier 2001...

    La voiture a 188 000 km.

    Selon le vendeur, le voyant "moteur" orange s'allume assez souvent, mais rien de grave car il était passé plusieurs fois chez Audi et "la mallette" ne signalait rien...

    Depuis l'achat, pas de pb, et aujourd'hui, ma fille (l'utilisatrice exclusive) me dit en rentrant :

    "Va essayer la voiture, le voyant, il clignote et quand je suis en deuxième à 30km/h et que j'accélère on dirait que je suis en 4ème ou plus, la voiture n'a pas de pêche"

    Quelqu'un a t'il déjà rencontré ce pb, et surtout a t'il réussi à résoudre ?

    Merci d'avance.

    Marc
     
    Tags:
  2. Publicité Annonceurs

  3. gege72

    gege72 Vénérable

    Marque:
    Volkswagen
    Modèle:
    412LS
    Date:
    11/1973
    Kilométrage:
    320000
    Code Moteur:
    AN
    Puissance:
    80
    Re : Voyant moteur et perte de puissance moteur AUA

    Bonjour, alors déjà si le voyant s'allume il y a forcément un défaut. Le mieux est de la passer à la valise pour voir ce qui en ressort car ça peut être beaucoup de choses.

    Gérald
     

Partager cette page

Chargement...