1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[VW PASSAT 130CH AVF] Antidémarrage et défaut de démarrage

Discussion dans 'Equipements électriques' créé par medhar, 15 Décembre 2009.

  1. Bjr,

    J'ai un pb d'arrêt de moteur 30s aprés la mise en route. Le moteur coupe quand j'entend des click click (genre relai qui se ferme) au niveau de la boite à fusible. Aprés, impossible de faire tourner le moteur (seulement le démarreur qui tourne).

    Je me demande si cela a un rapport avec le système antidémarrage vu qu'un elec-auto est déjà intervenu sur mon poste DVD (peut être qu'il a touché à qlq chose...) ????? :?

    Sinon, s'il s'agit de l'antidémarrage, c'est normal que je puisse faire tourner le démarreur comme même ???

    a+
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [VW PASSAT 130CH AVF] Antidémarrage et défaut de démarrage

    quand tu as un problème d'anti démarrage le témoin d'anti démarrage clignote et le moteur se coupe imédiatement après avoir démarré(au bout d'une seconde environs) donc je pense que tu n'es pas en présence d'un problème d'antidémarrage.Il faudrait que tu commences par interroger le boitier moteur (adresse01 ) pour voir s'il y a des défauts en mémoire. Interroge aussi l'antidémarrage (adresse 17) pour confirmer qu'il n'y a pas de problèmes à ce niveau.
     

Partager cette page

Chargement...