1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

zx 1.4i qui ne démarre plus

Discussion dans 'Moteurs Diesel autres que TDI' créé par ALDOVENTO, 26 Février 2011.

  1. Bonjour a tous les passionner de la mécanique automobile donc voila je vous expose mon problème je suis actuellement au lycée pour devenirs mécanicien donc je mi connait un peu mais la je suis bloquer je fait appelle a votre expérience pour m'aider .

    ces une zx 1.4i injection mono-point année 1995
    elle ne démarre plus le démarreurs se lance, apparament il y a de l'allumage car je met de l'essence dans le bloc injecteur et elle pète .
    j'ai un problème au niveau de l'alimentation de l'injecteur .
    je pence qu'il manque une information au calculateur pour qui donne l'alimentation a linjecteur .

    voila j'ai quand même une petit question , si le capteur pmh et foutu il y a de l'allumage quand même?
     
    Tags:
  2. Publicité Annonceurs

  3. poinpoin2

    poinpoin2 Enthousiaste

    Marque:
    Seat
    Modèle:
    Exéo
    Date:
    06/2011
    Kilométrage:
    127000
    Code Moteur:
    CAGA
    Puissance:
    143
    Re : zx 1.4i qui ne démarre plus

    Bonjour,


    Si le capteur est défectueux tu n'auras pas d'allumage. si tu as de l'allumage , il faut vérifier que tu as une arrivée d'essence . pour info j'avais un problème identique , sur une 206 , j'ai recherché sur le net la réference de la pompe compatible avec la 206 sur oscaro par exemple, j'ai ainsi eu l'info sur la pression de celle-ci c'est souvent autour de 3 bars dans mon cas 3.5 bars, avec l'ancien filtre et un manomètre et un bout de tuyau j'ai fait un montage étanche au niveau de la rampe pour vérifier la pression au démarrage qui était bien de 3.5 bars.

    finalement c'était un défaut d'alimentation électrique , un relais double sous le calculateur.

    bonnes recherches
     
  4. samo

    samo Locataire

    Marque:
    Audi
    Modèle:
    Q7
    Date:
    03/2008
    Kilométrage:
    240000
    Code Moteur:
    BTR
    Puissance:
    326
    Re : zx 1.4i qui ne démarre plus

    salut effectivement controle ton relais double de couleur maron et de taille d'un paquet de clope , je crois que la pompe est alimenté par la voie 15 et 8 du relais ,

    mais il me semble que l'injection mono point c'est 1 bar , 3 bars c'est le multi point non ?
     

Partager cette page

Chargement...