Annulation du témoin d alerte plaquette de frein

Bourdin

Nouveau
messages
3
Marque
Volkswagen
Modèle
multivan
Date
09/2003
Kilométrage
312524
Code Moteur
AXD
Puissance
130
Bonjour a tous , sur mon T5 apres remplacement des plaquettes de frein ,le garage n a pas put annuler le temoin défaut plaquettes

est ce qu il y a une procédure particulière pour effacer ce défaut ? j ai essayé avec le bouton reset rien n a changé
Merci pour le retour
 

MacGUYvert

Membre Donateur
messages
7 246
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
Le garage qui n'est pas de toute évidence un garage VW , a remplacé les plaquettes sur ton vieux véhicule de 2003 SANS déconnecter la batterie , ce qui a verrouillé une "OR GATE" dans le calculateur ABS !!! lors de la déconnection des témoins d'usure !!!

le garage n 'ayant pas non plus de VCDS , il te faut maintenant t'en procurer un et faire la procédure de "reset " ....
 

Bourdin

Nouveau
messages
3
Marque
Volkswagen
Modèle
multivan
Date
09/2003
Kilométrage
312524
Code Moteur
AXD
Puissance
130
Merci pour le retour , VCDS je suppose que c estle PC avec le logiciel , ou alors il la fait est j aurais un probleme sur les capteurs ou le cablage , je vais au infos..
 

Charlydiag

Modérateur
Membre du Staff
messages
5 597
Marque
Volkswagen
Modèle
Golf R
Date
05/2012
Kilométrage
55.000
Code Moteur
CDLF
Puissance
300
Salut,

Drôle de garage il suffit de remettre un capteur en place et de vérifier la continuité de la "boucle" le cas échéant , dans ces années là par d'autres complications.

@+
 

La tchoure

Nouveau
messages
22
Marque
Volkswagen
Modèle
T5
Date
06/2004
Kilométrage
180000
Code Moteur
7HM
Puissance
131
Salut , pour ma part lorsque j ai changé mes plaquettes de devant, j ai pas débranché la batterie ( 1er erreur) . Je précise qu avant de les remplacer, j avais le voyant de plaquette allumé. Sur ma roue avant droit se trouve le capteur . Lors du démontage , j ai cassé le connecteur de plaquette ( oui je suis malheureusement un peu bourin) . Lors du remontage , réparé comme je pouvais le connecteur en soudant les fils cassés. Lors de la remise en service , j avais toujours le témoin allumé ( aie ) . Le truc , c est que j ai inversé les fils en le remontant . Une fois remis dans l ordre , le témoin c est éteins et moi j étais soulagé.. Regarde si le connecteur n a pas été bidouillé et si il est bien monté . Sinon j ai vu sur le net une procédure pour éteindre le témoin , genre laisser le contact pendant 25min et faire un autre truc .. je regarde si je le retrouve et je te tiens au jus . Sinon certains meco disent qu il faut débrancher la batterie et faire toucher le + et - pendant quelque seconde mais bon j ai jamais testé et je sais pas trop si ça fait du bien à l électronique.
 

Haut