Démarrage capricieux parfois Polo 6N1 1.9 D

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Bonjour,

j'ai parfois des démarrages capricieux, alors je me suis penché sur la question.

J'ai lu dans la notice que:

A froid, le voyant de préchauffage s'allume, en effet, dans cette configuration, le démarrage est nickel, sauf que parfois, il ne s'allume pas... icon_scratch.png et le démarrage devient plus ou moins difficile.

Moteur tiède ou chaud, il peut ne pas s'allumer car pas besoin de préchauffage en théorie, ce qui fonctionne à moitié aussi.

A mon avis, si quand le voyant s'allume, la voiture démarre bien c'est que le relais et les bougies sont bonnes.

Là où ça pêche à mon avis, c'est dans l'information de température moteur, du genre la sonde dit c'est bon, c'est assez chaud et ben non...

D'où le fait qu'on m'ai dit que parfois la sonde de température jouait sur les démarrages.

Qu'en pensez-vous ?

Et est-ce qu'il y a une sonde pour l'affichage au TDB et une pour l'information du calculateur ou est-ce la même ?

Merci. lol.gif

J'ai posté le même sujet sur le forum Polo III:

http://volkswagen-polo-3.forumactif.com/t8-probleme-de-demarrage-1-9-d
 

tozalic

Enthousiaste
messages
266
Marque
Volkswagen
Modèle
golf v tdi 105ch
Date
10/2004
Kilométrage
330000
Code Moteur
bkc
Puissance
105
salut change tes bougies de prechauffage et si toujours probleme ,passe la a la valise diag.
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Salut tozalic et merci de ta réponse.

J'ai lu les codes défauts le week-end dernier, il n'y avait rien.

Là ou je ne pense pas que ça vienne des bougies, c'est que lorsque le voyant de préchauffage s'allume, elle démarre nickel...:?
 

Paul

Vénérable
messages
1 622
Marque
Volkswagen
Modèle
Golf IV
Date
10/1998
Kilométrage
299.000
Code Moteur
AHF
Puissance
81
Bonjour Fantomas,
Normalement dans ton cas, le témoin de bougie de préchauffage est en quelque sorte le couteau Suisse de l'électronique embarquée et il ne sert pas seulement à contrôler les bougies de préchauffage, mais aussi selon les modèles de l'époque à contrôler l'injecteur 3 piloté, les feux stop, le clapet de début d'injection, le transmetteur de course de tiroir de régulation……………………..)
Si à un moment donné, lorsque tu tournes ta clé afin de faire apparaitre les différentes lampes témoins, le témoin de bougie ne s'allume plus, il est normal que ton moteur ne puisse plus démarrer, cela signifie que ton boîtier de gestion moteur n'est tout simplement plus alimenté électriquement et sans lui point de salut pour démarrer le moteur, il te faudra plus que probablement remplacer ton relai 109 installé au niveau du volant sous le tableau de bord.
Cordialement
Paul
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Bonjour Paul,

Merci de ta réponse.

En effet, je trouvais curieux qu'il n'y ait pas de témoin check engine et qu'il faille regarder les codes défauts au p'tit bonheur la chance...:?

Voilà qui lève un doute, mais comment fonctionne-t'il alors ?

Parce lorsque j'avais des codes défauts (jusqu'à 4 lorsque j'ai récupéré cette voiture) le témoin de préchauffage ne restait pas allumé pour m'alerter.

Ce qui est étrange, par rapport à ce que tu me dis, c'est que lorsque le voyant de préchauffage ne s'allume pas pour démarrer (gestion moteur plus alimentée ?), ça démarre quand même, mais un peu moins bien...

Merci,
 

Paul

Vénérable
messages
1 622
Marque
Volkswagen
Modèle
Golf IV
Date
10/1998
Kilométrage
299.000
Code Moteur
AHF
Puissance
81
Ce qui est étrange, par rapport à ce que tu me dis, c'est que lorsque le voyant de préchauffage ne s'allume pas pour démarrer (gestion moteur plus alimentée ?), ça démarre quand même, mais un peu moins bie
Bonjour,
Bien que l'un cas n'est pas l'autre, je parle d'expérience, je m'étais retrouvé avec ma Golf IV dans l'impossibilité de démarrer le véhicule, pas de code défaut et pas de témoin de bougie de préchauffage, lorsque ma Golf s'est retrouvée à l'ombre en fin de journée lorsque j'ai tourné la clé, l'indicateur s'est allumé et le moteur s'est lancé sans le moindre problème, j'ai donc consulté le schéma électrique dans Elsawin, il s'agissait du fameux et tristement connu relais 109 qui alimente le calculateur moteur.
Paul
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Ah...alors ça ne semble pas être ça dans mon cas...:_d

Sinon, dans la notice de ma Polo, il est dit:

"le préchauffage se met en route dès fermeture de la porte" et "il se peut que le voyant de préchauffage ne s'allume pas si le moteur est assez chaud" mais dans ce cas, elle ne démarre pas aussi bien.:?

Sinon, j'ai pensé peut-être le relais de préchauffage qui fonctionne aléatoirement ? A remplacer, le 104 je crois.
 

spanky

Accro
messages
1 346
Marque
Audi
Modèle
A4 B7
Date
08/2007
Kilométrage
223000
Code Moteur
BRD
Puissance
220
Salut,

Pour ta question initiale sur les sondes de températures, oui il y en a bien 2. La G2 qui donne l'indication au TDB, et la G62 qui donne l'info température moteur à l'ECU. Il n'est pas rare que cette dernière donne des valeurs erronés qui trombe le calculateur autant pour le préchauffage que pour les avances à l'injection etc.
Dans ton cas ça semble aléatoire; vérifier également le bon état du faisceau de la sonde et ses connecteurs.
Tu peux aussi regarder la valeur retourné par la sonde avec VCDS et voir si c'est plausible ou non (groupe 6 de mémoire mais pas sûr).
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Salut spanky,

merci de ta réponse.

Ca me paraît une bonne piste cette sonde G62, je vais regarder dans la RTA où elle se trouve pour contrôler le faisceau et les connecteurs.

Quant à VCDS, j'ai la version LITE, je ne sais pas si j'aurai accès aux valeurs.

J'étudierai tout ça et vous tiendrai informés.

Merci
 

Paul

Vénérable
messages
1 622
Marque
Volkswagen
Modèle
Golf IV
Date
10/1998
Kilométrage
299.000
Code Moteur
AHF
Puissance
81
Bonjour Fantomas,
j'ai la version LITE, je ne sais pas si j'aurai accès aux valeurs.
Aucun soucis, tu feras tout ce que tu dois faire et bien plus encore!
La sonde de température moteur G2G62 peut être contrôlée et mesurée via le graphique adoc dans Elsawin température du liquide de refroidissement/ valeurs Ohmique (graphique G2/G62) en outre le fait de la débrancher simule l'état chaud du liquide de refroidissement.
Les valeurs Ohmique devront se trouver dans la plage de tolérance impérativement, deux mots sur le prix de cette sonde 13€ environ sur WebdealAuto.
En ce qui me concerne, l'indicateur s'allume une fraction de seconde dans tous les cas de figure, froid comme chaud!
Paul
 

skodaudi

Membre Donateur
messages
883
Marque
Audi
Modèle
A4 avant
Date
07/2004
Kilométrage
435000
Code Moteur
AVF
Puissance
130
Salut spanky,

merci de ta réponse.

Ca me paraît une bonne piste cette sonde G62, je vais regarder dans la RTA où elle se trouve pour contrôler le faisceau et les connecteurs.

Quant à VCDS, j'ai la version LITE, je ne sais pas si j'aurai accès aux valeurs.

J'étudierai tout ça et vous tiendrai informés.

Merci
Bonjour,
Je vais me répéter !
Sur ma Skoda avec le même moteur, dès que j'ai changé la sonde de température, le voyant de préchauffage s'allume sur moteur chaud et elle démarre au quart.
Moteur chaud cette vieille génération de moteur ne démarre pas sans préchauffer. -:guer2:-
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
D'où le fait qu'on m'ai dit que parfois la sonde de température jouait sur les démarrages.


Merci. Regarde la pièce jointe 36072

J'ai posté le même sujet sur le forum Polo III:

http://volkswagen-polo-3.forumactif.com/t8-probleme-de-demarrage-1-9-d
Oui, voilà pourquoi j'ai écrit ça un peu plus haut, merci skodaudi:-S2 Je ne me souvenais plus qui me l'avait dit...:-S>

Merci Paul, là va falloir que je prenne le temps d'étudier un peu..;:-S2

Merci à vous.
 

Fantomas_45

Nouveau
messages
74
Marque
Volkswagen
Modèle
Polo III 1.9 D
Date
07/1997
Kilométrage
280000
Code Moteur
AEF
Puissance
64
Je n'ai pas beaucoup de temps, j'ai juste regardé où je pouvais trouver ces deux sondes...moi j'ai vu celles-ci:

Sur durite de refroidissement

20181010.jpg

Sur la culasse

20181011.jpg

Savez-vous si c'est une des deux qui donne l'information au calculateur de la température moteur pour déclencher ou non le préchauffage ? icon_scratch.png

Merci
 

Haut