Golf 5 problème de direction électromécanique

Discussion dans 'Trains AR/AV, Direction et Suspensions' créé par carz, 17 Mars 2018.

  1. Bonjour à tous,

    Je suis occupé sur une golf 5 d'une membre de la famille qui n'a plus de DA et témoin rouge allumé.

    Je pensais au G629 qui était défectueux mais en branchant vcds, il n'est pas en erreur mais j'ai les erreurs suivantes (j'ai copié que les erreurs) :

    00-Capteur d'angle de direction -- Etat: INTERFACE INCOMPATIBLE

    -------------------------------------------------------------------------------
    Adresse 44: Direction assistée Labels: 1Kx-909-144-G2V2.clb
    No. pièce: 1K1 909 144 G
    Pièce: EPS_ZFLS Kl.2 1401
    No. Atelier: WSC 00000 000 00000
    VCID: 2F6DE6A8BE08893D1C-807A

    1 Code défaut trouvé:
    00003 - Calculateur
    014 - Défectueux/défectueuse(s) - Témoin allumé

    -------------------------------------------------------------------------------
    Adresse 09: Centrale Elec. Labels:. 3C0-937-049-23-M.lbl
    No. pièce Log: 1K0 937 049 M Mat: 1K0 937 049 M*
    Pièce: Bordnetz-SG H34 0803
    Révision: 00H34000 No. de série: 00000001158903
    Codage: E0890F0600041800001400001400000000087B075C
    No. Atelier: WSC 00000 000 00000
    VCID: 3979D8F0704C578DB2-806C

    Sous-système 1 - No. pièce: 1K1 955 119 B Labels: 1KX-955-119.CLB
    Pièce: Wischer VW350 012 0401
    Codage: 00065493
    No. Atelier: WSC 00000

    Sous-système 2 - No. pièce: 1K0 955 559 M Labels: 1K0-955-559-AF.CLB
    Pièce: RegenLichtSens 005 0605
    Codage: 00217125
    No. Atelier: WSC 00000

    2 Codes défaut trouvés:
    00188 - Activation 1 relais d´alimentation tension borne 50
    010 - Rupture/c.c. au pôle + - Intermittent
    00187 - Activation relais d´alimentation tension borne 75X
    010 - Rupture/c.c. au pôle + - Intermittent

    -------------------------------------------------------------------------------

    Quand j'efface l'erreur "00003 - Calculateur 014 - Défectueux/défectueuse(s) - Témoin allumé", le témoin s’éteind et la DA fonctionne à nouveau, mais si je vais à gauche complètement (+/- 560° en mesurant avance vcds) et que je reviens pour reprendre une position neutre, le témoin se rallume et la DA se croupe dès que j’arrive à 350°

    J'ai testé plusieurs fois et c'est toujours à la même valeur (350°) que le code défaut revient.

    Quand j'arrive aux 350 °, j'ai aussi dans le groupe de mesure "Relay condition" qui passe à OFF et "Relay voltage" qui passe de 13.7V à 8.5V, sauf que je sais pas ce que c'est ce "Relay" ?

    Quelqu'un à une idée ? Un problème avec le J500 (calculateur d'assistance de direction) ?

    Merci d'avance et bon week end à tous
     
    Tags:
  2. Publicité Annonceurs

  3. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Bonsoir carz,
    As-tu un historique de cette auto,(accident,pieces déja remplacées,visites garage,...ect...?
     
  4. Pilouf63

    Pilouf63 Découverte

    Marque:
    Audi
    Modèle:
    A3
    Date:
    12/2004
    Kilométrage:
    180000
    Code Moteur:
    BKC
    Puissance:
    105
    Bonjour,

    Vérifie la bonne stabilité de la tension.
    La batterie et le circuit de charge sont correctes ? Les différentes masses et alimentations sont propres et bien bloquées ?
    Pas de présence d'oxydation ?
     
  5. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Bonjour Carz

    Tes codes de dêfauts sont gènèrés par la centrale électrique et non pas par le calculateur de la DA.....

    Avant toute chose je commencerai par remplacer la batterie qui ne peut plus fournir la puissance pour méme fermer les relais .... le voltage est ok , mais le voltage , on s’en fout !!!!
     
  6. Bonjour,

    Merci pour vos réponses.

    Pour l’historique, juste le carnet d’entretien, ras.
    Elle vient d’acquerir la voiture, celle ci fonctionnait et la panne est apparue du jour au lendemain après une semaine. Elle aurait pris un trou (nid de poule) le jour de la panne..

    Ce qui me suprend, c’est que c’est toujours à ces fameux 350 degrés que l’erreur revient.

    Pour les connexions on est en train de faire le tour mais ras pour le moment.

    Bon dimanche :)
     
  7. Merci, nos messages ce sont croisés. Oui on va tester avec un nouvelle ajd.
     
  8. ben44

    ben44 Découverte

    Marque:
    Skoda
    Modèle:
    fabia
    Date:
    06/2010
    Kilométrage:
    74000
    Code Moteur:
    cave
    Puissance:
    180
    Bonjour carz,
    Vérifie aussi le connecteur du rotacteur /nieman.....( choc dans la direction....)
     
  9. Bonjour Carz,
    Sûrement un problème sur le circuit de puissance qui alimente le moteur électrique de la direction (chute de tension lorsque la direction force)...
    donc après lecture du schéma électrique contrôler les fusibles, connecteurs, relais.......
    Bon courage....
     
  10. lionelcorbie80

    lionelcorbie80 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Bonjour je confirme ce que dit MacGUYVert pour la batterie et c'est la centrale électrique qui semble en défaut et pour preuve les deux relais qui ne peuvent plus fonctionner normalement. Celà m'est arrivé, et après moults diags qui affichaient quasiment tous les défauts électriques qu'on pouvaient trouver sur une voiture, une fois la batterie changée,plus rien, est ce que la voiture affiche un sigle TPMS ou autre?
     
    MacGUYvert apprécie ceci.
  11. Charlydiag

    Charlydiag Modérateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Golf R
    Date:
    05/2012
    Kilométrage:
    55.000
    Code Moteur:
    CDLF
    Puissance:
    300
    Salut,

    Si la batterie est ok , probablement la crémaillère à remplacer.

    @+
     
  12. Publicité Annonceurs

  13. lionelcorbie80

    lionelcorbie80 Enthousiaste

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Bonjour, change la batterie et on va éliminer les causes probables les unes après les autres, surtout de la moins chère à la plus chère. La batterie est un bon point de départ.
     
  14. Pilouf63

    Pilouf63 Découverte

    Marque:
    Audi
    Modèle:
    A3
    Date:
    12/2004
    Kilométrage:
    180000
    Code Moteur:
    BKC
    Puissance:
    105
    Salut,

    Rien ne sert de remplacer des pièces de manière aléatoire...
    Une batterie se contrôle ainsi que la tension en différents points du circuit.
    Une cosse oxydée, desserrée... beaucoup de choses possibles.
    Fais des relevés avec un voltmètre et fais nous un retour.
     
  15. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    Ça y est , ça recommence , Pilouf tu confonds voltage et amperage , tension et intensitè ....

    Et je ne parle pas de la capacité de stockage de puissance de la batterie qui s’amenuise avec le temps , et le plus gros consommateur de puissance ( amperage ) c’est la DA électrique , c’est donc elle qui trinque dès que la batterie est trop vielle !!!

    Car c’est toujours après un démarrage , l’orsque l’on braque la DA pour quitter un stationnement , que la batterie est la plus sollicitée , l’alternateur ne pouvant pas â lui seul compenser le coup de démarreur , le près/post chauffage des bougies , l’alimentation des injecteurs , des 20 calculateurs , de la ventilation , des phares ,des essuie glaces , de la clim , du dégivrage , des sièges et volant chauffants etc etc , c’est donc à ce moment là que la DA se met en « vrac » mais la batterie donnera toujours 12,8 volts ou plus ...
     
  16. Pilouf63

    Pilouf63 Découverte

    Marque:
    Audi
    Modèle:
    A3
    Date:
    12/2004
    Kilométrage:
    180000
    Code Moteur:
    BKC
    Puissance:
    105
    Salut MacGUYvert,

    Je suis entièrement d'accord avec toi.
    Mais il y a des contrôles à faire avant de remplacer... directement.
    Des cosses, contacts, masses oxydés ou mal serrés auront les même conséquences.
    J'ai beaucoup trop souvent vu des remplacement de batterie pour ensuite finir par nettoyer ou rebloquer une cosse pour réparer le véhicule...
     

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice
Chargement...