Panne Perte de puissance et claquement .

Discussion dans 'V6 (6 cylindres)' créé par BRMT27, 10 Février 2019.

  1. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    Bonjour à tous!!!
    Je vais tenter de vous expliquer mon problème, j'ai fait des recherches un peu partout mais rien concret...
    Je possède une B6 2.5 TDI Quattro AKE boite manu de 2003

    Le week end dernier j'ai profité du changement de turbo pour démonter ma VP44 et refaire une isolation des fils de l'EV d'avance (soit dit en passant aucun soucis avec la pompe..) afin de prévenir une éventuelle panne du calculateur.
    J'en ai profité pour acheter une pochette de joint car suintement de gazole entre le driver et le corps de pompe.

    Remontage de tous les organes , réamorçage du circuit gazole particulièrement difficile rapport à d'habitude..
    Démarrage très laborieux, grosse fumée et pas de réponse de l'accélérateur, moteur qui tremble et qui claque, ralenti bas..
    L'accélérateur revient progressivement mais montée en régime pataude et claquement aigu des explosions (comme un soucis d'avance)
    Pas de puissance, impossible de monter la côte de chez moi..
    Possédant une autre vp44 en très bon état j'interchange les corps de pompe en gardant mon driver, résultat identiques..
    Passage au VCDS code défaut 00550 Régulation du début d'injection 08-10 Limite de contrôle dépassée Intermittent.
    J'en profite pour contrôler mon avance , je suis a 3.6 après PMH du coup je règle un coup sur ma poulie et j'arrive a 2.4 après PMH.
    Comportement légèrement meilleur, toujours ce clarinement a bas régimes mais la puissance arrive vers 1600tr/min.
    Donc en gros le ralenti est très bruyant jusqu'à 1400tr/min et quasiment pas de couple.

    Filtre à gazole changé il y a deux mois, injecteur pilote valeur correcte, électrovannes de PI valeurs correctes, calage pompe 2.4 après pmh, arbres a cames/poussoirs/linguets neufs

    J'ai essayé de la faire rouler environ 100km , j'ai toujours le defaut 00550 et le voyant d'ESP avec le defaut 18265 Signal de charge Message de défaut du calculateur moteur
    P1857 intermittent

    Obligé de l'accélérer fortement pour lancer la voiture et toujours claquement, je sèche ...
     
  2. Publicité Annonceurs

  3. Nicoms11

    Nicoms11 Vw un jour, Vw toujours!!

    Marque:
    Volkswagen
    Modèle:
    Golf 5 1.6 confortline
    Date:
    05/2008
    Kilométrage:
    125500
    Code Moteur:
    BSE
    Puissance:
    102
    Salut!!

    On dirait une prise d’air sur ton circuit de gasoil!!!

    Lors de ton démontage / remontage, il n’y aurait pas une durite qui se serait abîmé !?

    As tu purger le retour de gasoil!??
     
  4. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    Apparemment tuyauterie en bon état, pas de fuites . Et puis elle démarre bien même après une nuit froide .
    Qu’entend tu par purge du circuit de retour ?
     
  5. Nicoms11

    Nicoms11 Vw un jour, Vw toujours!!

    Marque:
    Volkswagen
    Modèle:
    Golf 5 1.6 confortline
    Date:
    05/2008
    Kilométrage:
    125500
    Code Moteur:
    BSE
    Puissance:
    102
    Il y a toujours un retour pour le gasoil, et si il y a de l’air dedans, ça perturbe le circuit.

    Je sais que sur mon A4 2.0 TDI 170, il me fallait purger le retour par le filtre à gasoil , sinon rien!!
     
  6. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    J’ai oublié de préciser, j’ai remplacé aussi la soupape du filtre.
    Pour ce qui est de la purge, tu crois pas qu’après 100km le circuit se serait pas purgé ?
     
  7. Nicoms11

    Nicoms11 Vw un jour, Vw toujours!!

    Marque:
    Volkswagen
    Modèle:
    Golf 5 1.6 confortline
    Date:
    05/2008
    Kilométrage:
    125500
    Code Moteur:
    BSE
    Puissance:
    102
    Pas sûr!!!
     
  8. MacGUYvert

    MacGUYvert Membre Donateur

    Marque:
    Audi
    Modèle:
    A100
    Date:
    08/1993
    Kilométrage:
    380000
    Code Moteur:
    AAH
    Puissance:
    174
    18265 demande de lire les défauts en mémoire dans l. ÉCU ???
    00550 est aussi un problème de carburant inadapté au moteur ( mazout , pêtrole , trop d’eau ou trop vieux etc )
    Le signal de charge en déaut vient d’un probléme de corrêlation entre le débimétre et la puissance produite par le moteur .??? Débimétre a nettoyer avec du nettoyant pour freins , ainsi que sa prise électrique avec du nettoyant pour contacts .....
     
  9. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    Oui j’ai connaissance des possibilités du 00550 , la veille du démontage elle roulait nickel, deux jours plus tard elle tourne comme une m**** . A la limite elle serait restée plusieurs semaines sans rouler je veux bien mais là :?
     
  10. Nicoms11

    Nicoms11 Vw un jour, Vw toujours!!

    Marque:
    Volkswagen
    Modèle:
    Golf 5 1.6 confortline
    Date:
    05/2008
    Kilométrage:
    125500
    Code Moteur:
    BSE
    Puissance:
    102
    Alors tu as fait une erreur lors du remontage.

    Redemonte tout et analyse!!!
     
  11. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    C’est tout à fait possible ! Mais quoi ?
    Ça fait 4 jours que je suis dessus, j’ai remis une autre pompe et résultat pareil..
    J’ai suivi tous les tuyaux et les fils voir si j’avais rien oublié.
    J’ai aussi changé la sonde de température vu que j’en avais une neuve.
    C’est quand même fou tout ça !!!
     
  12. Publicité Annonceurs

  13. lionelcorbie80

    lionelcorbie80 Enthousiaste Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Paul apprécie ceci.
  14. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    Merci Lionel mais je ne crois pas que mon problème vienne de la partie mécanique de la pompe car j’ai essayé avec l’autre que j’avais sous la main et le problème reste le même.
     
  15. lionelcorbie80

    lionelcorbie80 Enthousiaste Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Salut, après calage de pompe ou injecteur pilote mais normalement si ce dernier était défectueux on serait sur une cartographie de secours !!!
     
  16. lionelcorbie80

    lionelcorbie80 Enthousiaste Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Salut, si tu regarde sur le schéma que je t'ai envoyé et vu que tu n'as touché qu'à la jonction entre le driver et le corps de pompe le soucis ne peut venir que de là, je te conseille de regarder la liaison driver/corps de pompe au niveau du capteur d'angle de rotation, de ton variateur d'avance et de ton électrovanne, donc l'un de ces trois composants délirent, ou une liaison est coupée ce qui expliquerait que la puissance ne revient qu'à un nombre de tour -L'augmentation de l'angle vilbrequin par rapport à ton régime moteur-.
     
  17. lionelcorbie80

    lionelcorbie80 Enthousiaste Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    PASSAT 98
    Date:
    10/1997
    Kilométrage:
    450000
    Code Moteur:
    AFN
    Puissance:
    110
    Voir le chapitre 6 du document que je t'ai envoyé.
     
  18. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    299.000
    Code Moteur:
    AHF
    Puissance:
    81
    Bonjour,
    Je pense qu'une petite erreur s'est glissée "3.6 après le point mort haut, alors que l'on parle ici d'avance à l'injection, aurais-tu mal réglé l'avance?
    Lionel m'a devancé, le capteur d'angle est attaché au driver si j'ai bonne souvenance via une natte très fragile.
    J'en profite pour remercier Lionel pour sa documentation concernant la pompe VP44.
    Paul
     
  19. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    F4937CCB-B97D-4A1F-855A-EC3768B01581.jpeg B46FEEFC-7941-4A67-B842-2C13A977C0A0.jpeg 5AE58155-542E-4544-AC90-A16960178C4A.jpeg Oui car le réglage via Vcds se regarde sur le retard. Le plus près de 2.
    Du coup j’ai changé le filtre ça ń’a strictement rien changé, je vous ai fait des photos du contrôle injecteurs et du calage
     
  20. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    J’ai déjà interchangé l’electrovanne d’avance et celle qui est au centre de La tête distributrice.
    Ce week-end je vais essayer de changer le capteur de rotation.
     
  21. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    299.000
    Code Moteur:
    AHF
    Puissance:
    81
    Bonjour,
    Tu es en réglage de base et en principe, VCDS va contrôler le clapet de début d'injection en extrême avance et extrême retard, mais cela ne te donnera pas la valeur d'avance réelle au ralenti, je me base ici sur l'expérience de mon propre véhicule.
    En outre pour ceux qui peuvent utiliser le TDI graph, celui-ci démarre en réglage de base et donc le correcteur d'avance est automatiquement coupé pour permettre le réglage, je ferme la parenthèse.
    Paul
     
    lionelcorbie80 apprécie ceci.
  22. BRMT27

    BRMT27 Nouveau

    Marque:
    Audi
    Modèle:
    A4
    Date:
    02/2002
    Kilométrage:
    255000
    Code Moteur:
    AKE
    Puissance:
    180
    Donc c’est peut être pour cela que j’entends beaucoup de cliquetis au niveau de la pompe?
    L’électrovanne d’avance est constamment en train de réguler ?
     

Pages similaires

Partager cette page

  1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies.
    Rejeter la notice
Chargement...