Résolu Polo GTI 6N2 125 - Problème de Pression d'huile + Démarreur + Fuite Climatisation

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Bonjour à tous,

Oui je sais je poste pas mal ces temps :eek:

Je vous expose mon problème :
J'ai acheté une petite Polo GTI pour économiser ma R, je veux pas qu'elle prenne trop de kilomètres.
Cette Polo GTI a deux problèmes.
Je passe sur les problèmes d'ABS, je vérifierai les capteurs mais apparemment pas de signal des capteurs avants.

L'historique du véhicule est... on peut difficilement espérer mieux. Conduite par un maniaque (ça fait plaisir de voir que des gens prennent soin de leur véhicule), la voiture a subit un service une fois par année ou tous les 10'000km.
Elle est expertisée aussi. Bref, tout pour plaire.
Je l'ai acheté sachant qu'elle avait des soucis, mais c'est tant mieux ça me manque un peu la mécanique (o_Omais bon:cool:).

Le voyant de pression d'huile s'allume, à bas régime, le moteur claque.

Je vous écris donc pour savoir qu'elles pourraient être les causes d'une perte de pression d'huile. Après un petit coup de gaz, le témoin d'huile ne s'éteint pas. Il s'éteint quand le moteur est vriament sous charge (autoroute), mais après quelques minutes sous 2000trs, hop il se rallume et le moteur claque.
Je n'ai pas mis trop de gaz et pas forcé le moteur ça ne sert à rien.

Maintenant voici ce que je pense faire :

Vérifier la pression d'huile au manomètre, pour voir où ça en est. Comprendre le comportement de la pression :
1) Si la pression ne monte pas au coup de gaz (pas bcp disons et reste trop basse), cela peut venir de quoi? Obstruction de la crépine? Pompe à huile défectueuses? Pompe à huile desserrée?

2) J'ai remarqué quelques fuites, vraiment faibles (la voiture a 18 ans, et 149'000 km). Je ne pense pas que cela puisse causer un problème de perte de pression aussi important.

Ma question finale est donc : qu'est-ce qui peut causer un manque de pression d'huile?

PS: on ne peut pas la monitorer avec l'ordi, en tout cas pas avec le SIMOS3 apparemment.-:OuiMaitre:-
 

ben44

Découverte
messages
557
Marque
Skoda
Modèle
fabia
Date
06/2010
Kilométrage
74000
Code Moteur
cave
Puissance
180
Bonsoir polo, décidément....
le régulateur de pression?
les coussinets usés ?
Les injecteurs d'huiles de pistons désseré ? (je ne suis pas pas sur qu'il y en ai...)
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Mmmhhh régulateur de pression, quel est son fonctionnement ?
Coussinets usés j'y crois assez, avant de déposer le carter je ne pourrais pas en être sur. J'ai vu de l'huile sortir du capteur de pression d'huile et aussi l'admission vraiment sale au niveau du papillon c'est super huileux... Reniflard en cause aussi ?
Gicleur de pistons je ne sais pas si y en a faudrait que je regarde dans etka.
Si je venais à voir de la limaille dans le Carter et la pompe à huile... Je fais un bon nettoyage, change huile et filtre, et je regarde si ça revient ?
 

MacGUYvert

Membre Donateur
messages
7 239
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
Salut POLO

Nous avions le même probléme dans le temps avec des huiles minérales de mauvaises qualité ( à chaud la molécule de l’huile est trop fine et monte trop en température par effet de laminage à travers la pompe et le clapet de régulation et ne peut plus maintenir la pression à bas régime )

Donc je commencerai par faire une vidange avec de la 5/40 plus le filtre avant toute chose , car je me méfie des vieux pépés qui entretiennent bien leur voiture depuis 50 ans , mais comme il y a 50 ans , avec les produits d’il y a 50 ans et qu’il conduisent toujours parreil depuis 50 ans ???????
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Ok je retiens tes informations Mac. Une question, le clapet de régulation, intégré à la pompe à huile?
Je vais vidanger dans tous les cas, mais aussi déposer le carter dans tous les cas pour m'assurer qu'il n'y a pas de limaille.

Conseilles-tu donc de dans un premier temps de prendre la pression d'huile au manomètre avant toute dépose? Pour voir son évolution ? (coups de gaz, ralenti, chaud, froid etc...)?
Merci.
J.
 

MacGUYvert

Membre Donateur
messages
7 239
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
Commence par faire une vidange , et si la pression à chaud n’allume plus l’alarme de pressiond’huile , tu n’aurras Pas besoin de brancher ton mano ....

Plutôt que de déposer ton carter´ découpe ton filtre cartouche avec un ouvre boîte et inspecte l’élement papier filtrant , si tu suspctes la présence de limaille ????
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Mmmhhh très bien, je vais commencer par cela en effet. C'est le plus simple. Je reviens vers vous dès que c'est fait (dimanche)
 

fayssal2018

Nouveau
messages
15
Marque
Autre
Modèle
logan
Date
01/2007
Kilométrage
200000
Code Moteur
k7j
Puissance
75
Bonjour à tous,

Oui je sais je poste pas mal ces temps :eek:

Je vous expose mon problème :
J'ai acheté une petite Polo GTI pour économiser ma R, je veux pas qu'elle prenne trop de kilomètres.
Cette Polo GTI a deux problèmes.
Je passe sur les problèmes d'ABS, je vérifierai les capteurs mais apparemment pas de signal des capteurs avants.

L'historique du véhicule est... on peut difficilement espérer mieux. Conduite par un maniaque (ça fait plaisir de voir que des gens prennent soin de leur véhicule), la voiture a subit un service une fois par année ou tous les 10'000km.
Elle est expertisée aussi. Bref, tout pour plaire.
Je l'ai acheté sachant qu'elle avait des soucis, mais c'est tant mieux ça me manque un peu la mécanique (o_Omais bon:cool:).

Le voyant de pression d'huile s'allume, à bas régime, le moteur claque.

Je vous écris donc pour savoir qu'elles pourraient être les causes d'une perte de pression d'huile. Après un petit coup de gaz, le témoin d'huile ne s'éteint pas. Il s'éteint quand le moteur est vriament sous charge (autoroute), mais après quelques minutes sous 2000trs, hop il se rallume et le moteur claque.
Je n'ai pas mis trop de gaz et pas forcé le moteur ça ne sert à rien.

Maintenant voici ce que je pense faire :

Vérifier la pression d'huile au manomètre, pour voir où ça en est. Comprendre le comportement de la pression :
1) Si la pression ne monte pas au coup de gaz (pas bcp disons et reste trop basse), cela peut venir de quoi? Obstruction de la crépine? Pompe à huile défectueuses? Pompe à huile desserrée?

2) J'ai remarqué quelques fuites, vraiment faibles (la voiture a 18 ans, et 149'000 km). Je ne pense pas que cela puisse causer un problème de perte de pression aussi important.

Ma question finale est donc : qu'est-ce qui peut causer un manque de pression d'huile?

PS: on ne peut pas la monitorer avec l'ordi, en tout cas pas avec le SIMOS3 apparemment.-:OuiMaitre:-
La réponse à ton problème est dans ton discours!
 

ben44

Découverte
messages
557
Marque
Skoda
Modèle
fabia
Date
06/2010
Kilométrage
74000
Code Moteur
cave
Puissance
180
A propos du reniflard(admission bien grasse); une pression carter élevée peut faire baisser la pression d'huile (contre pression)
Par exemple; niveau d'huile trop haut....
Mais je ne pense pas que ce soit ton cas,la pression ne remonterait pas a haut régime ?
Mac a raison,commence par la vidange....certain néglige l'entretien avant la vente.....
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Et bien c'est bien ça. Elle ne remonte pas à hauts régimes si je lance le moteur dans les tours quand le témoin s'est allumée. Mais si tu démarres et que tu roules sur autoroute c'est bon.
Mes recherches m'ont conduit à constater que cette génération de Polo était hyper concernée par le sludge (boue). Le design de la crépine fait que çela s'accumule.
Je vais donc déposer le Carter ce week-end. Je ferai des photos !
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Bonsoir à tous.

Je vous donne des nouvelles. J'ai vidangé l'huile, enlever le faisceau de l'alternateur (car le câble va tout le long du Carter dans une gaine, bien fixée), enlever le filtre à huile, déposer le pare chaleur du collecteur d'échappement, ce qui me laisse de la place.
Bref, un peu de cosmétique XD .
L'huile n'était pas vraiment noire, plutôt grisâtre avec des brillants dedans. Je pense que oui, ça faisait bien longtemps que ça n'avait pas été vidange ou alors c'était une huile de m... Bref.
Je n'ai pas encore déposé le Carter, car cela demande de déposer le cardan avant droit, une vis étant absolument innateignable si je ne l'enlève pas.
Il me manque des douilles douze pans, que j'ai commandées d'ailleurs. La suite le week-end prochain. J'ai "bon" espoir que ce soit la crépine qui soit bouchée ou qu'il y ait du sludge.

Pour infos (si un jour quelqu'un arrive sur ce poste) :
1) pour la Polo 6N1 il n'est PAS nécessaire de déposer l'échappement ni le cardan contrairement à ce qui est écrit dans la documentation officielle Elsa.
2) pour la Polo 6N2 il n'est pas nécessaire de retirer l'échappement NON PLUS, PAR CONTRE il est obligatoire de retirer le cardan avant droite, c'est malheureusement pas possible de faire autrement
3) Grosse fuite d'huile qui doit durer depuis longtemps. Elle trouve son origine au niveau... Du capteur de pression d'huile, dans la culasse. La prise électrique est pleine d'huile et ça goutte très fort le moteur tournant. J'en ai un nouveau. C'est comme si l'huile passait à travers.

Pour le reste rien à dire, j'ai remarqué 0 fuite autrement au niveau boîte à vitesses, de même qu'au niveau du volant moteur, pas d'huile, j'ai donc bon espoir que le cimer du vilebrequin est ok.
Pour la suite donc, je changerai bien entendu tous les filtres et les liquides, puis je ferai un bon polis et la pose d'une protection céramique.

J'espère que ce sujet pourra en aider d'autres.
Voici le sujet qui ressemble au mien, le type avait le même problème que moi.

Au week-end prochain:)
 

ben44

Découverte
messages
557
Marque
Skoda
Modèle
fabia
Date
06/2010
Kilométrage
74000
Code Moteur
cave
Puissance
180
Super polo,ça ce présente bien!:-S2
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Bonjour à tous,

Une petite question. Je vais donc déposer, pour résumer, le cardan de ma Polo (droite), car je dois le faire pour accéder au carter d'huile (à une vis très bien cachée).
Ma question se situe à l'étape d'après. Une fois le cardan retiré, j'avais remarqué une fuite (pas vraiment, disons des traces de gras) au niveau de la boîte à vitesse, juste après le cardan. On aurait dit une sorte de joint vert qui entre dans la boite.
Pour moi, ce joint correspond à l'image ci-contre (position 20).
Seulement, cette position est notée "douille".. Bref, en gros, je peux retirer l'arbre à bride par la Vis centrale (numéro 25) et le remettre comme ça sans soucis? Ou il y a des circlip ou quelque chose qui m'empêche de le retirer?On dirait que l'arbre à bride a un joint spi tout autour de lui sur ma Polo. Vous voyez ce que je veux dire?
Mon garagiste a dit que je pouvais le retirer comme ça sans soucis. Est-ce vrai?
En regardant la planche, j'ai des doutes...
 

Fredbbs67

Modérateur
Membre du Staff
messages
3 769
Marque
Audi
Modèle
A3
Date
06/1999
Kilométrage
249000
Code Moteur
AHF
Puissance
110
Bonjour John,

Je ne voit pas l'image :_d. Donc difficile de t'aider mais d'après tes dires il s'agit du joint spy de la tulipe.

Fred
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Salut Fred. Oui... J'ai... Oublié de la joindre XD mais c'est exactement ça ! Le joint spy de la tulipe, bien joué ! Ma question est donc, peut-on retirer la tulipe (retenue par une vis centrale sur le cas de cette 6n2)?
Ou il faut déposer la boîte ?
Y a-t-il besoin d'un extracteur ?
http://www.vwspirit.ch/forvwsp/viewtopic.php?p=313995
Là pour moi pas besoin de déposer la boîte...

:)
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
avant_10.jpg

Voici, si on retire la vis centrale, on voit le circlip. Une fois ce circlip enlevé, on peut donc retirer la tulipe?
Je pose cette question car je n'ai pas de connaissances sur les boites manuelles encore.
Je ne sais pas si la tulipe se retire comme ça.
J'ai pris cette photo d'un forum, apparemment il le fait boîte déposée, mais à mon avis ce n'est pas nécessaire...
 

diabolo77

Locataire
messages
664
Marque
Volkswagen
Modèle
Passat
Date
04/2003
Kilométrage
327000
Code Moteur
AWX
Puissance
130
Bonjour,

Concernant ton capteur de pression d'huile, si de l'huile sort du connecteur, c'est que la membrane du capteur est HS, et donc il renvoie une mauvaise information.
C'est peut-être tout simplement lui qu'il faut remplacer, avant de tout démonter...
 

polo16v190

Modérateur
Membre du Staff
messages
1 547
Marque
Volkswagen
Modèle
Golf R Phase II 2018
Date
11/2017
Kilométrage
24500
Code Moteur
CJXG
Puissance
400
Salut diabolo, je suis d'accord avec ton diagnostique, mais malheureusement, une fois que le témoin s'allume, le moteur claque vraiment fort. Je pense donc que le capteur est bon. Je vais bien sûr le changer. Et vu l'état de l'huile quand je l'ai vidangée, je vais procéder à la dépose carter de toute façon pour voir s'il y a pas de sludge
 

Fredbbs67

Modérateur
Membre du Staff
messages
3 769
Marque
Audi
Modèle
A3
Date
06/1999
Kilométrage
249000
Code Moteur
AHF
Puissance
110
Salut Fred. Oui... J'ai... Oublié de la joindre XD mais c'est exactement ça ! Le joint spy de la tulipe, bien joué ! Ma question est donc, peut-on retirer la tulipe (retenue par une vis centrale sur le cas de cette 6n2)?
Ou il faut déposer la boîte ?
Y a-t-il besoin d'un extracteur ?
http://www.vwspirit.ch/forvwsp/viewtopic.php?p=313995
Là pour moi pas besoin de déposer la boîte...

:)
Bonjour,

Pour ma part je pense pas qu'il faille déposer la BV et pour sortir la tulipe ça doit pas être si dur que cela à sortir, un peu de résistance certes mais pas grippé :_d....

Fred
 

neketom

Découverte
messages
188
Marque
Autre
Modèle
787B
Date
06/1990
Kilométrage
0
Code Moteur
4rotors
Puissance
700
Bonsoir,

je n'ai jamais déposé de boite sur une Polo gti, par contre un nombre assez incalculable de boite VAG. Je sors quasi systématiquement la tulipe, et celle de ce type là s'enlève bien sans déposer la boite. Pour ma part après avoir enlevé le circlip, je me souviens avoir mis un petit extracteur à inertie prit sur un bout de chaine, elle-même installée sur 2 vis de la tulipe.
 

Haut