Résolu PROBLEME PRESSION HUILE MOTEUR

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
BONSOIR a tous

j'ai VAG T5 année 2013 moteur 2.0 tdi 16V 140cv type CAA

j ai un problème de pression huile j'ai remplace la pompe a huile ce model est entraîné par une courroie

puits le mano huile , le capteur niveau huile qui ce trouve sur le carter et pour fini bien sur vidange plus filtre .

et toujour le meme problème, message erreur sur le compteur niveau et pression huile défaillant ?

si quelle qu un aurait une idée ou se trouve le clapet de décharge huile ???
 

Pilouf63

Découverte
messages
290
Marque
Audi
Modèle
A3
Date
12/2004
Kilométrage
180000
Code Moteur
BKC
Puissance
105
Salut,

Dans quelle condition apparaît le message au tableau de bord en roulant, au ralenti, à chaud, à froid... ?
As tu vérifié la pression d'huile avec un mano ?
 

MacGUYvert

Membre Donateur
messages
7 440
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
N 'y at 'il pas deux mano contacts de pression d'huile sur ce moteur ??
un pour le régime de ralenti et l 'autre pour le régime normal ???
L 'ECU en fonction du régime ( G28 ) fait passer les alarmes de l 'un à l 'autre ...
La pression s'allume t 'elle en rouge ou en orange ???
 

Charlydiag

Modérateur
Membre du Staff
messages
5 729
Marque
Volkswagen
Modèle
Golf R
Date
05/2012
Kilométrage
55.000
Code Moteur
CDLF
Puissance
300
Et parfois aussi c'est simplement le filtre à huile qui est HS

@+
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
bonsoir merci pour vos réponse

1 er -reponse
message au tableau de bord comme à chaud ou a froid au ralenti rien puits en accélèrent environ a deux mille tour les deux voyant s'allume le 1er jaune puits le 2eme en rouge

2em-reponse
La pression s'allume jaune en m'indiquent de faire le niveau huile puits en rouge en m indiquent arrêt moteur


3em réponse _

j ai changer deux foie le filtre et huile


aujourd’hui i pris la pression au mano aucune pression 0 valeur .
 

Charlydiag

Modérateur
Membre du Staff
messages
5 729
Marque
Volkswagen
Modèle
Golf R
Date
05/2012
Kilométrage
55.000
Code Moteur
CDLF
Puissance
300
Salut ,

Si tu es certain de ta mesure , car avec 0 bar le moteur devrait ( pas longtemps )faire un bruit anormal !!

alors , il faut tout revoir depuis le début pompe à huile crépine ,amorçage , entrainement , canalisation d'huile obstruée etc...

@+
 

Pilouf63

Découverte
messages
290
Marque
Audi
Modèle
A3
Date
12/2004
Kilométrage
180000
Code Moteur
BKC
Puissance
105
Salut,

0 bar... comme dis Charly, il faut repartir au début et voir d'où vient le problème.
En tout cas, il ne faut plus rouler, en espérant que le mal ne soit pas déjà fait
 

MacGUYvert

Membre Donateur
messages
7 440
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
Tu as commencé par remplacé ta pompe à huile , sans t’assurer que la crépine d’aspiration n’était pas bouchée ???’
C’est une question ...
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
Bonsoir

après acharnement et par fierté personne j ai enfin trouver le problème .

il faut savoir que ce véhicule a été dans deux garage qui on rien trouver .

il on change le capteur huile et la pompe huile

et garage Volkswagen voulait change le moteur .
 

Fredbbs67

Modérateur
Membre du Staff
messages
4 082
Marque
Audi
Modèle
A3
Date
06/1999
Kilométrage
249000
Code Moteur
AHF
Puissance
110
Bonjour,

Au final c'était quoi la cause du problème ?

Fred
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
merci de vos suggestion

mais personne a ma répondu a ma premier question au début du sujet .
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
Tu as commencé par remplacé ta pompe à huile , sans t’assurer que la crépine d’aspiration n’était pas bouchée ???’
C’est une question ...
..
Bien sur que me suis assure que la pompe n était pas bouchée et meme plus que sa.
mais il a des personnes dit mécano professionnelle dans des garage se sont que des changeur de pièce sans cherché a comprendre .
 

dragon31

Membre Donateur
messages
556
Marque
Autre
Modèle
.
Date
01/1901
Kilométrage
1
Code Moteur
houps
Puissance
1
Bonjour à tous,
Donc, pepito94, si je comprend bien, après avoir lu le sujet, le problème venait du clapet de décharge !
Par contre, même si les réponses n'étaient pas à la hauteur de tes attentes, soit un peu indulgent, et donne la solution qui pourrai aider d'autres personnes sur ce forum et d'autres.
Merci à toi.
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
merci Fred pour cette info mais dans mais recherche j avais deja c est document
Bonjour,

Ce n'est pas là réponse à ta question mais voici une documentation intéressante pour toi:


Documentation moteur mais en Allemand :


Fred
merci Fred pour l’interet que tu porte a mon sujet mais j'avais déjà c est document qui mon bien servie.
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
je suis repartie a zéro et j ai tous démonter carter huile, pompe a huile ,

sonde huile , cache culbuteur et pour finir ..........ha ha ha

la pièce qui ma fait chier est une boulette de patte a joint

a oui je doit vous informe que le véhicule est passer dans deux garage professionnelle
 

dragon31

Membre Donateur
messages
556
Marque
Autre
Modèle
.
Date
01/1901
Kilométrage
1
Code Moteur
houps
Puissance
1
Bravo, ton acharnement à payé !
Ce n'est pas évident d'aider à distance, et vois tu, il y a pas mal de réponse qui sont venus sur ton sujet, mais vu que ce moteur a été touché par plusieurs personnes, c'est encore plus délicat de cibler la panne réelle !
Merci pour ta réponse et bonne route.
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
elle était dans le conduit du support de filtre huile qui allait dans le conduit de la sonde huile

je vous joint une photo

attention au personne qui se sert de patte a joint et qui pense en mettre beaucoup sur un carter ou Ailleurs.

pense qui éviteront des fuit éventuelle c'est peut être faire .

mais on ne sais pas ou peut allé le sur plus dans le moteur alors attention a vous .


je ne donne pas de conseil au professionnelle de l'automobile , en sachent que sur mon véhicule c'est eu qui on crée cette panne .
j espère qu il liront ce message il ce reconnaîtrons

et pour le concessionnaire Volkswagen resté a faire des vidanges et des révisions
au lieu de dire au client des conneries comme : il faut change le moteur en sachant que le moteur tourne comme une horloge.
a par que le voyant huile était allumer.

Capture.JPG

Sans titre.png
 

pepito94

Nouveau
messages
21
Marque
Volkswagen
Modèle
t5
Date
12/2012
Kilométrage
10000
Code Moteur
CAA
Puissance
140
merci a tous pour vos commentaire
 

MacGUYvert

Membre Donateur
messages
7 440
Marque
Audi
Modèle
A100
Date
08/1993
Kilométrage
380000
Code Moteur
AAH
Puissance
174
Merci Pepito , ce n 'était donc pas l 'aspiration qui était bouchée ( crépine de la pompe ) mais le refoulement de la pompe et uniquement le conduit allant au mano-contact de basse pression !!!
Merci pour les photos !!!
 

Haut