Problème puissance sur Touran TDI 140

biglolo95

Nouveau
messages
6
Bonjour à tous,

Nouveau sur ce forum, je viens solliciter votre aide.

Je suis propriétaire d'un VW Touran 2.0 TDI 140cv de Septembre 2006 totalisant 83000kms. J'ai depuis quelque temps les coupures de puissance tant connu. Je me suis rendu chez VW pour contrôler et réparer, défaut EGR diagnostiqué et donc remplacé, et visiblement turbo qui se grippe. Tout cela causé par le faible kilométrage, donc le technicien me conseille un produit LIQUID MOLY et de rouler avec la voiture pour décrasser.
Chose faite, produit utilisé et des kilomètres absorbés, mais toujours ce problème de coupure (à la valise pression non atteinte).
Je ressent un manque de couple flagrant en dessous de 2000 tr/mn mais de façon assez aléatoire, un coup la voiture part à 1800, d'autre fois à 2000 voir même 2500 tr/mn. Je me dis alors grippage de la GV comme cela arrive souvent.
Aujourd'hui j'ai déposé mon turbo pour le faire nettoyer aux ultrasons mais quelle surprise de voir de ce dernier est vraiment propre, et que la GV bouge toute seule après avoir retirer la capsule de commande.

Mon problème vient-il quand même du turbo ou d'ailleurs ?

J'avais aussi nettoyé le débitmètre mais sans changement de comportement.

En espérant trouver de l'aide auprès de vous.

Cordialement.
 

[email protected]

Enthousiaste
messages
139
Problème puissance sur Touran TDI 140

Salut
il faudrai commencer par regarder si une durite de depression ou une durite intercoler ou intercoler n'est pas perce ,ensuite controler le bon fonctionnement de la N75
le mieux serait de passer le vcds pour controler les pressions et la N75 ainsi que tous les composant en actuateur
a+ patrice
 

biglolo95

Nouveau
messages
6
Si je ne dis pas de bêtise la N75 se trouve dans le boitier de gestion pneumatique, tout ceci à été contrôlé par le technicien, en principe...
A première vue pas de durite de morte.

Par contre, je viens de m'apercevoir que sur le radiateur de recyclage des gaz se trouve un petit clapet qui permet le passage des gaz vers l'EGR, géré aussi pneumatiquement. Ce petit clapet restait coincé en position ouverte lorsqu'on l'actionne à fond. Après un nettoyage au nettoyant frein et WD40, ce clapet revient normalement.

Est-ce que ce clapet pourrait être à l'origine de mon problème ?
 

biglolo95

Nouveau
messages
6
Bon, je reviens du garage, je voulais leur montrer le turbo ainsi que le clapet. C'est le chef d'atelier qui ma reçu. D'après lui, le problème de "pression non atteinte" n'est pas un problème de turbo, donc besoin de le démonter (trop tard, je me suis bien pris la tête pour rien). En revanche mon problème est très certainement dû à ce clapet qui bloqué puisque c'est le circuit de l'EGR, qui commande du coup le turbo via les info au calculateur patati et patata...
C'est quand même un de ces équipiers qui à diagnostiqué le soucis arffffff...

Quelqu'un a-t-il eu la même mauvaise expérience?
 

biglolo95

Nouveau
messages
6
Bon, turbo remonté aujourd'hui, essai au ralenti, pas de fuite, génial... Je me lance sur la route et là... la kata !, le turbo qui siffle beaucoup trop, la voiture broute mortel et grosse fumée noir derrière... Je vais vérifier si une durite ne c'est pas retirée, elles sont assez merdique à mettre quand même.

Auriez-vous une petite idée si toutefois ça ne vient pas d'une éventuelle durite ?
 

biglolo95

Nouveau
messages
6
De retour, avec encore et toujours le même problème (problème de sifflement réglé mais toujours coupure turbo), j'attend avec impatience mon rendez vous chez VW la semaine prochaine.


Bon, question pour les techniciens, la première fois que je l'ai emmené pour ce problème ils m'ont diagnostiqué une vanne EGR cause volet qui se bloque. Je viens de me rendre compte que c'est uniquement la soupape qu'ils m'ont, pas le mécanisme du volet. Ce volet d'admission pourrait il être la cause des coupures turbo (pression non atteinte! ) ?
Il me semble que ce volet est placé sur la durite qui part du turbo vers l'admission d'air, ça pourrait être plausible non ?


Qu'en pensez vous ?
 

slelarge

Nouveau
messages
3
Je rejoins le sujet car j'ai les mêmes symptômes.
- Sifflement aigu même à faible allure
- coupure quasi-systématique en cas d'accélération franche et régime élevé

Par contre, pas de fumée, pas de conso d'huile.
J'ai désactivé le débitmètre -> ce n'est pas lui
N'y connaissant pas grand chose, je n'ai pas réussi à localiser les électro-vannes N75 et N18 ni les durits de turbo à contrôler.

D'ailleurs, le rapport VAGCOM que m'a remis le garage VW indique un taux de fonctionnement de la N75 de l'ordre de 4% (?) à chacun des tests (régimes moteur différents)

Prochaine étape: j'ai commandé une bombe de Kent One Shot pour effectuer un "nettoyage" turbo
J'aimerai pouvoir contrôler durits et vannes. Qui peut me fournir une photo ou tuto détaillé pour un moteur BKD ?
 

caramail12

Modérateur
messages
1 310
Salut
Si tu as le défaut pression non atteinte , tu as de grande chance d'avoir un probleme sur la dépression . Controle le tuyau de dépression de la n 75 au turbo , controle aussi la capsule de dépression du turbo quelle ne soit pas poreuse. Ensuite si tous cela est correct il faudra voir la n75 , Aprés si tu n'as pas de prise diagnostique c'est difficile , car ave cun essaie routier et les valeur son pourrait mieux comprendre ton problème
 

slelarge

Nouveau
messages
3
caramail12;253181 à dit:
Salut
Si tu as le défaut pression non atteinte , tu as de grande chance d'avoir un probleme sur la dépression . Controle le tuyau de dépression de la n 75 au turbo , controle aussi la capsule de dépression du turbo quelle ne soit pas poreuse. Ensuite si tous cela est correct il faudra voir la n75 , Aprés si tu n'as pas de prise diagnostique c'est difficile , car ave cun essaie routier et les valeur son pourrait mieux comprendre ton problème
Merci caramail12,

en fait, j'ai bien un défaut en rapport avec la pression dans le diag, mais c'est le 16618 (P0234) - Boost Pressure Regulation: Limit Exceeded.
Qui semble plutôt indiquer que j'ai une surpression (?)
Pour info, l'affichage du groupe de valeurs 11 produit les valeurs suivantes (recopié du rapport papier que m'a remis VW):
Code:
Grpe affichage 11

Valeurs de mesure
3380       /min
2223       mbar
2601       mbar
4            %

Grpe affichage 11

Valeurs de mesure
3840       /min
2121       mbar
2601       mbar
4            %

Grpe affichage 11

Valeurs de mesure
2750       /min
2305       mbar
2601       mbar
4            %
Il y a également 2 autres défauts relevés dans le DIAG:
- 17058 (P0674) - bougie de pré-chauffage cylindre 4, défaut électrique dans le circuit - statique
- 16502 (P0118) - transmetteur de temp. de liquide de refroidissement - Signal trop important - tbd

Le deuxième défaut peut-il aussi être en cause dans la mise en mode safe ?

Je ne pense pas que VW est pris les valeurs lors d'un test sur route.
Est-ce que quelqu'un à un VAGCOM dans le 51 ? Envoyer un MP

Si quelqu'un peut m'indiquer les posts où les schémas qui permettent de savoir où trouver ces éléments (N75, sonde de température liquide de refroidissement, etc...)
Merci

Par ailleurs, on m'a parlé du produit (miracle ?) Sweeper engine qui permettrait de rétablir le fonctionnement du système d'échappement (turbo, EGR, catalyseur, etc...). Des avis ?
 

slelarge

Nouveau
messages
3
Kent SOS 2 bien reçu et injecté ce samedi dans l'admission.
Pas d'effet impressionnant autre que le bruit du moulin (5000 tours ça hurle!) :--:
Ca n'a pas fumé du tout. Un léger mieux par rapport à avant en terme de puissance. Le bruit de sifflement est toujours là.

On a passé un coup de Kent sur la Golf IV d'un copain, un beau petit nuage noir est sorti :D

Pour l'instant, je vais continuer à tirer en 3ème pour décrasser un peu, ça a l'air d'améliorer les choses.
 

MrIbiza2006Fr

Enthousiaste
messages
165
Marque
Seat
Modèle
Ibiza 1.2 Tsi
Date
04/2011
Kilométrage
86000
Code Moteur
CBZB
Puissance
105
slelarge;253721 à dit:
Kent SOS 2 bien reçu et injecté ce samedi dans l'admission.
Pas d'effet impressionnant autre que le bruit du moulin (5000 tours ça hurle!) :--:
Ca n'a pas fumé du tout. Un léger mieux par rapport à avant en terme de puissance. Le bruit de sifflement est toujours là.

On a passé un coup de Kent sur la Golf IV d'un copain, un beau petit nuage noir est sorti :D

Pour l'instant, je vais continuer à tirer en 3ème pour décrasser un peu, ça a l'air d'améliorer les choses.
Donc apparemment tu n'a plus de problème alors ?? ( donc on pourrait en déduire : admission encrassé, vanne egr encrasé ) ??
Mais c'est moi ou ça ne correspond pas au problème de pression trop élevé ??
 

thiéb

Nouveau
messages
1
Moi sur mon A3 2l tdi de 2008 moteur Bmm 180000Km, j'ai le voyant de préchauffage qui c'est mis à clignoter le voyant moteur pas de perte de puissance...j'ai continué à rouler puis par la suite plus de souplesse moteur à 1/3 2/3 des gaz, par contre pied au plancher un accoup et la voiture fonctionne normallement....puis le voyant fap et la ma caisse roule comme un sdi et encore!!!Le voyant Fap s'allume normal vu que la voiture est en défaut, donc plus de régénération....du coup contrôle de l egr, il marche mécaniquement, éléctriquement et il est étanche...
Par contre je viens de voir que le radiateur de recyclage des gaz fuit, du coup je comprend mieux pourquoi je sentais une odeur de gaz d'échappement dans l'habitacle et un bruit de fuite d'échappement...jespère avoir trouvé la panne !!! que c est la fuite qui fout la *****!!!
 

FABRICE57360

Enthousiaste
messages
82
Salut,

ou en est ton problème, ca venait de quoi?

merci et bon week end : )

slelarge;253721 à dit:
Kent SOS 2 bien reçu et injecté ce samedi dans l'admission.
Pas d'effet impressionnant autre que le bruit du moulin (5000 tours ça hurle!) :--:
Ca n'a pas fumé du tout. Un léger mieux par rapport à avant en terme de puissance. Le bruit de sifflement est toujours là.

On a passé un coup de Kent sur la Golf IV d'un copain, un beau petit nuage noir est sorti :D

Pour l'instant, je vais continuer à tirer en 3ème pour décrasser un peu, ça a l'air d'améliorer les choses.
 

stef51500

Enthousiaste
messages
57
Re : Problème puissance sur Touran TDI 140

réponse tardive mais voila que je vois le post, j'ai vcds dans le 51, à coté de reims
 

Nico131978

Nouveau
messages
20
Marque
Audi
Modèle
A3
Date
04/2005
Kilométrage
163000
Code Moteur
WAU
Puissance
250
De retour, avec encore et toujours le même problème (problème de sifflement réglé mais toujours coupure turbo), j'attend avec impatience mon rendez vous chez VW la semaine prochaine.


Bon, question pour les techniciens, la première fois que je l'ai emmené pour ce problème ils m'ont diagnostiqué une vanne EGR cause volet qui se bloque. Je viens de me rendre compte que c'est uniquement la soupape qu'ils m'ont, pas le mécanisme du volet. Ce volet d'admission pourrait il être la cause des coupures turbo (pression non atteinte! ) ?
Il me semble que ce volet est placé sur la durite qui part du turbo vers l'admission d'air, ça pourrait être plausible non ?


Qu'en pensez vous ?
Bonjour, ayant le même souci sur mon Touran TDI 136 je me permets de vous écrire savoir si vous avez réussi à détecter la cause de ces coupures de turbo j’ai le même symptôme après changement du turbo changement vanne EGR et changement boîtier papillon toujours le même souci de coupure du turbo et manque de puissance en dessous des 2000 tours . Merci à vous par avance . Cordialement
 

Haut