1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Alerte sonore à la mise du contact [resolu]

Discussion dans 'Equipements électriques' créé par Raph33, 12 Septembre 2005.

  1. Bonjour à tous !

    Je viens d'acheter un break Passat TDI 110 modèle Sport datant de déc 98.
    Je roule depuis une semaine avec et j'ai besoin de votre aide, ne parlant pas encore le "Bip-bip" de chez Volkswagen.

    Ce matin, je me suis rendu à mon travail sans problème ; puis ce midi, en mettant le contact, ma voiture s'est mise à "biper", en provenance du tachymètre il me semble.

    Au total, je crois qu'il y a eu trois bips émis ; je coupe le contact, retire la clé et répète l'opération, en scrutant le compteur pour voir si un voyant quelconque s'allumait.
    A nouveau, ma voiture "bipe", mais pas de témoin lumineux qui reste fixe.

    Bref, je fais 10 km, stoppe ma voiture, et retente l'opération ; là, plus de bip.

    J'ai consulté le guide, mais je n'ai rien trouvé qui relate celà.

    Avez vous une idée de ce que ça peut être ? Des bilingues en bip bip ?

    Merci pour vos conseils.
     
    Tags:
  2. Publicité Annonceurs

  3. Alerte sonore à la mise du contact [resolu]

    j'ai eu cela avec toutefois le voyant de niveau de liquide de refroisissement qui s'allumait, uniquement moteur froid, et meme si le niveau de liquide etait correct, donc deja assures toi en ne mettant que le contact que ton voyant s'allume bien, si il ne s'allume pas c'est que peut etre il est grille ce qui n'empeche en rien l'alerte sonore.
    ce defaut etait provoque par l'oxydation de la sonde de niveau, c'est en effet deux tiges conductrices paralleles qui plongent dans le liquide du vase d'expansion et qui en mesurent la resistance, si le niveau baisse la resistance augmente. en dessous d'une certaine valeur l'alarme est donnee.
    dans ton cas assures toi que le niveau a froid est bien correct, et si il l'est il te faudra gratter delicatement ces deux tiges sans en modifier l'ecartement car en effet la valeur mesuree depend aussi de cet ecartement. la sonde ne se demonte pas alors il ne faut pas penser a poncer avec du papier abrasif sinon tu risques de mettre des saloperies dans le liquide. j'avais utilise une petite lamelle de bambou (bois tres dur et fibreux donc qui gratte bien) et je sentais tres bien qu'il accrochait au debut et qu'il glissait bien plus facilement une fois les tiges desoxydees.
     
  4. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Bip Bip

    Bonjour

    Le bip en question peut venir aussi de la pression d'huile insuffisante.
    Dans mon cas par le contacteur de pression d'huile et je n'ai pas eu d'indicateur au tableau de bord pour m'indiquer ou me confirmer l'anomalie.
    Le phénomène s'est produit une seule fois lors de l'achat du véhicule.
    Paul. :?
     
  5. Alerte sonore à la mise du contact [resolu]

    J'ai eu ce soucis sur mon A4 il s'agissait de la batterie qui commencait a etre faiblarde. Un coup de charge et le probleme a disparu. Si cela peut t'aiguiller

    Tchao
     
  6. Alerte sonore à la mise du contact [resolu]

    Merci pour votre aide.

    Le problème vient de se reproduire, entre midi et deux.
    Ce matin à froid, aucune alarme n'a rententit.

    Aucun indicateur ne reste allumé, et j'ai vérifié le niveau d'huile qui à l'air correct.

    Par contre, c'est vrai que la piste de la batterie pourrait être la bonne, car ce midi, il a fallut que je mette deux coups de démarreur pour que le moteur se lance...

    alors tite question de débutant, ou de "noob" comme les djeunes disent : je compte acheter un chargeur de batterie ce soir (toujours utile même si ce n'est pas ça) ; combien de temps dois je mettre en charge la batterie ?

    Merci !
     
  7. Alerte sonore à la mise du contact [resolu]

    18h00, contact, pas de bip bip.

    En sortant de mon boulot, je me suis rendu dans un centre Leclerc auto, et un technicien (super serviable, il faut le dire), à l'aide de son boitier electronique, à fait les tests qui vont bien.

    Apparemment, ça ne viendrait pas de la batterie, ni de l'alternateur qui fait bien son travail...

    pfff, pas d'idée les gars ? pas envie d'aller chez VW, car dans ma région (aquitaine, pour rester évasif), j'ai de mauvais souvenirs sur une autre auto (je possède aussi une golf 3 90 TDI - 285.000 et aucun problème...- ), et pour une toute petite réparation qu'un petit garagiste honnête m'a réalisé pour 45 euros, la concession VW parlait de déposer le moteur... mais bref !

    Vous comprendrez pourquoi j'espère pouvoir me débrouiller seul, du moins avec votre aide !

    Merci s'il vous vient d'autres idées lumineuses !
     
  8. Alerte sonore à la mise du contact [resolu]

    Jai eu ca sur mon premier Passat( 90ch) . Le même bip (3x).
    Ca a commencé en octobre et mon garagiste ne savait pas d'ou ca vient.
    Il faisait ca toujours avec le moteur froid.
    Malheuresement j'ai percuté un poteau electrique en metal aprés quelques jours et j'ai vendu l'epave.( rien a voir avec les bip) :-w
     
  9. zerpito

    zerpito Locataire

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    02/2002
    Kilométrage:
    340500
    Code Moteur:
    awx
    Puissance:
    130
    bip

    salut raph33 tu devrais essayer de mettre ta voiture en route avec une autre batterie et cables en meme temps pour tester car a mon avis c'est de la batterie que vient le probleme (par moment tu ne roule pas assez ou consommation de courant qui affaiblit ta puissance de mise en route)en dessous de 12 volt(si je me rappel ) ecu de abs recoit un mauvais signal de charge de la batterie
    a+
     
  10. C'était bien la batterie !

    bonjour à tous !

    Suite et fin de mon histoire : ben vous n'êtes pas mauvais... niveau diagnostic, bravo !

    C'était bien la batterie, je viens de la changer, et plus aucun pb.
    La batterie était d'origine, donc je pense qu'elle avait fait son temps (datait de décembre 98...).

    Maintenant, la voiture démarre au quart de tour, et ce qui confirme une nouvelle fois la provenance de la panne et de l'alerte, c'est mon autoradio : en effet, lorsque la vieille batterie était toujours en place, l'autoradio s'éteignait lorsque je mettais le contact.

    Compte tenu que je n'ai ce véhicule que depuis peu, je pensais que c'était normal ; mais avec la nouvelle batterie, il ne se coupe plus.

    Même si ça ma couté 90 euros, ben ma jolie titine remarche, et quelle joie de la sentir prête à partir au quart de tour !

    Merci encore et longue vie à ce site !
     
  11. Alerte sonore à la mise du contact [resolu]

    salut moi aussi meme probleme sur passat 110 ch 2000,trois bip au démarrage a froid et voyant d'abs et de frein qui clignote ?,?,?,?,?
     
  12. Publicité Annonceurs

Partager cette page

Chargement...