1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

fond de cuve ?

Discussion dans 'Moteur TDI' créé par SUFFREN, 22 Juillet 2004.

  1. Bonjour a tous,
    je suis un petit nouveau sur le site et en tant que "TDiste". J'ai un petit probleme (deja!!) : mon epouse a fait le plein de ma passat TDI130 et quelque km plus loin, elle a subit des pertes de puissance : en ecrasant l''accelerateur, y'avait que du mous, elle accelere mais tres lentement. Je eu le meme probleme le lendemain a l'aller, mais au retour aucun soucis.
    En fait elle perd de la peche de temps en temps. Je connais les problemes de debitmetre chez VW mais j'ai peut etre pensé a des residus dans le gazole. Comment savoir avant de passer par la case garage et eventuellement comment le resoudre ? Je precise que la voiture est de 01/02 et a 60.000 km, je l'ai achetee chez VW il y a 2 mois.
     
    Tags:
  2. Publicité Annonceurs

  3. fond de cuve ?

    Slt à toi,
    Elle est donc garantie, ne touche à rien et va au garage, car si tu touches à quoi que ce soit et qu'ils s'en apercoivent...............!!
    Mets tu du go de marque ou de supermarché?
    Avec les IP vaut mieux le go de marque (il y a les "ELF" jaune, même prix que les supermarché)
    Tiens nous au courant
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    fond de cuve ?

    Avant tout bienvenu et très bon achat ;)
    Je dirais comme Fanfa, touches à rien ...
    Cependant ta piste peut etre intéressante à creuser. Le filtre à go se change (dixit constructeur) tous les 60Mkm nmais personnellement je change tous les 30Mkm et quand je vois ce qu'il y a au fond de la cuve apres 30Mkm, ça fait peur :shock: alors que je n'achete que du go de station service.
    Donc s'il n'a pas été changé avant que tu ne l'achetes, il y a fort à parier qu'il soit razlagueule !
    Sinon pas d'autres symptomes que ce petit manque de peche (bruit, ...)
    A+
     
  5. fond de cuve ?

    Je me suis apercu qu'elle fumais vachement noir quand j'appuie sur l'accelerateur : bonjour sur la route, je me fais remarquer. Du coup j'ai appeler mon garage pour passer les voir, c'est la galere pour un RDV, je dois attendre 5 jours, juste pour me faire un diagnostiic. D'apres les simptomes, il pensent au debitmetre mais c'est pas sur. Je leur est dit que j'esperais pour eux que le probleme n'aller pas empirer et generer des frais plus important.
    Mais bon... elle est sous garantie. :roll:
     

Partager cette page

Chargement...