1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme site Passatechnique ?

Discussion dans 'Forum à palabres concernant le Forum' créé par jekyll, 11 Décembre 2005.

  1. Hello à tous et surtout à toi Slin,
    j'ai remarqué depuis plusieurs jours, que lorsque je me connecte au site, il n'apparait plus mon sobriquet à la place d'"identification" tout en haut de la page.
    Et puis la liste des membres connectés n'est pas à jour c'est toujours la même depuis quelques jours.

    Suis-je le seul dans ce cas ?

    J'espère que je n'ai pas loupé un post sur ce sujet. Si tel est le cas toutes mes excuses...

    Certes ce n'est pas super grave mais peut être y a t il d'autres soucis que je n'aurais point vu.

    @ peluche
     
    Tags:
  2. Publicité Annonceurs

  3. Probleme site Passatechnique ?

    J'ai eu d'autres problèmes avec Firefox sur Mac : le site ne répondait plus ! Même pas de page d'accueil !
    J'ai purgé le cache et ai forcé un rafraîchissement d'affichage pour que tout rentre dans l'ordre...
    Je ne suis pas expert en réseau, mais il y a eu un changement de proxy quelque part (côté hébergeur peut-être ?)

    A+

    -F
     
  4. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Probleme site Passatechnique ?

    Salut,

    Oui j'ai eu des problemes avec mon hébergeur ... ça a planté méchament au niveau de la base de données de leur coté, ça a mis un peu le souk dans tout le site.

    Pour ce qui est des problemes dont tu parles jekyll, j'ai vu ça et je ne le comprends pas ... je pense que ça n'a pas grand chose à voir avec le cache dans mon cas, mais que ça vient de la base de données, mais je ne trouve pas ... disons que je suis un peu faché avec mon hébergeur actuel :mad::

    Je vais faire une grosse mise à jour pendant les vacances de Noël pour corriger tout plein de choses, ça tourne presque en local :twisted: et je vais peut-etre changer d'hébergeur, à voir ;)

    Je vous tiens bien sur au courant

    Merci pour votre solicitude en tout cas :D

    A+

    8)
     
  5. Probleme site Passatechnique ?

    Slt,

    J'ai eu aussi des soucis pour me connecter, mais en plus, j'ai eu la bande à Sasser qui est passé comme les huns.

    Formatage, purge, bref, quel plaisir que de revenir.

    @+
     
  6. Probleme site Passatechnique ?

    OK !
    En tous cas merci beaucoup pour toute cette masse de travail que tu fournis mon cher Slin. Bravo et longue vie à ce site fabuleux.

    Un petit baume de pomade à faire reluire fait toujours plaisir :-w :D
     

Partager cette page

Chargement...