1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

[Question] Toujours problème de puissance et conso élevée

Discussion dans 'Moteur TDI' créé par messatti, 22 Juillet 2007.

  1. Bonjour,

    Après plusieurs intérvention sur ma voiture, suite à un problème de perte de puissance que je vais résumer en bas, l'erreur suivante est toujours présente dans la mémoire:
    17965 - Charge Pressure Control: Positive Deviation
    P1557 - 35-10 - - - Intermittent

    Résumé des interventions:

    Turbo changé, avec un nouveau (occas mais en très bonne état) mais le nouveau siffle au démarrage, après quelques instant le sifflement disparé.
    N75 changé
    débimètre changé
    capteur de pression changé

    Le problème de perte de puissance se manifeste vers les 100km/h (rapport de vitesse 4).
    Cette perte de puissance est accompagnée d'une conso élevé (j'ai pas fait de mesure mais ça se voit tellement que j'en ai pas besoin).

    Voiture:
    Golf TDI 100cv moteur ATD injecteur pompe.

    Merci de m'indiquer d'autres pistes de recherches parce que là je suis vraiment coincer.
     
    Tags:
  2. Publicité Annonceurs

  3. Re : [Question] Toujours problème de puissance et conso élevée

    Salut a tous le monde . Je pense que ton souci de perte de puissance et du a un défaut d étancheité d une durite d alimentation d air ( avant ton collecteur d admission )
     
  4. Re : [Question] Toujours problème de puissance et conso élevée

    Merci pour votre réponse,

    Comment faire dans se cas pour mettre la main sur cette durite? dois-je les changés tous (ceux de la N75 et l'electrovanne EGR)?
    Sinon c'est normale que la conso soit élevée à cause de ça?
     
  5. Re : [Question] Toujours problème de puissance et conso élevée

    L'idée d'une durite entre le turbo et l'admission est pas mal, surtout que ca doit engendrer une hausse de la conso, par contre tu devrais avoir un peu de fumée noir, car trop de gasoil injecté par rapport au débit d'air mesuré avant le turbo, donc avant la fuite.
    Mais tout ca ne sont que des suppositions :_d
    @+
     
  6. Re : [Question] Toujours problème de puissance et conso élevée

    Tous ça me parai logique, sauf ce qui n'est pas logique avec ma voiture c'est quelle ne fume pas, ni noir , ni bleu, ni fumé blanche rien du tout on dirait même que rien ne sort du pot d'échappement !!!!
    Juste une précision, le turbo vient d'être changé même pas une semaine, alors si la durite est percé le mécano doit être aveugle alors:))
     
  7. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : [Question] Toujours problème de puissance et conso élevée

    Bonjour,

    Cata bouché ?

    Fred38
     
  8. Re : [Question] Toujours problème de puissance et conso élevée

    Fred, comment je fait pour vérifier si le catalyseur est bouché?
    s'il est bouché, ça peut être la cause de mess problèmes?
     
  9. Fred38

    Fred38 Enthousiaste

    Marque:
    Audi
    Modèle:
    A6
    Date:
    11/1999
    Kilométrage:
    285000
    Code Moteur:
    AFB
    Puissance:
    150
    Re : [Question] Toujours problème de puissance et conso élevée

    Bonsoir,
    Je ne sais pas trop car je n'ai jamais été confronté au problème.
    Je me suis posé la question il y a une quinzaine car j'avais des petits soucis de débitmètre et de turbo.
    J'en ai discuté avec le chef d'atelier VAG a côté de chez moi qui m'a dis, je site:

    Il faut relever les valeurs données par le débitmètre avec et sans catalyseur, c'est a dire cata "débranché" (en atelier bien sûr).

    Je pense qu'il y a sur ce forum des personnes qui ont déjà été confronté a ce probleme.
    Bon courage

    Fred38
     
  10. Re : [Question] Toujours problème de puissance et conso élevée

    salut,
    j'ai eu le probléme de catalyseur, je sais pas si "bouché" et "hs" veulent dire la meme chose pour vous, mais c'est une perte de puissance assez conséquente.moi ils s'en sont rendu compte par un bruit de ferraille au niveau du cata.

    je sais pas si cela peut t'aider mais bon :?
     
  11. Re : [Question] Toujours problème de puissance et conso élevée

    Je vais suivre cette piste peut être je trouverai le problème....

    Mais j'aimerai bien savoir s'il y a d'autres pistes à voir, je compte passer du temps avec la voiture afin de résoudre ce problème une fois pour toute.

    je résume :

    turbo ===> OK
    débimtère ===> OK
    N75 ===> OK
    capteur pression ===> OK
    electrovanne EGR ===>?
    catalyseur ====>?
    durites ===>?

    Autres choses?
     
  12. Publicité Annonceurs

  13. Re : [Question] Toujours problème de puissance et conso élevée

    pour le catalyseur
    tu mets la voiture sur un pont puis avec une massette en plastique tu tapes sur le cata mais pas comme un bourrin.
    après tu démarres la voiture et tu accélères ou fais un tour tu verras il y aura bcp de fumée noir qui sortira (cé la ***** qui est dans le cata qui sort).
    a+
     

Partager cette page

Chargement...