1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

remise a 0 service entretien sur A4

Discussion dans 'Vos Questions, Remarques, Rappels, Mésaventures, .' créé par xpman, 24 Juin 2006.

  1. Bonjour,
    je suis tout nouveau parmis vous et je viens d'acquerir une audi.

    Ma question est comment faire la remise a 0 du service entretien ?

    entretien que j'ai réalisé tout seul!

    merci
     
    Tags:
  2. Publicité Annonceurs

  3. remise a 0 service entretien sur A4

    bonjour et welcome,
    l'audi que tu possède c'est une qu'elle année pour savoir comment l'ordinateur se reboute.
    normalement tu coupe tout tu presse le bouton de remise a zero tu le presse et tu remet le contacte ensuite il indique service maintenance tu prend le bouton de l'horloge normalement tu dois tirer legerement et tu tourne vers la doite et il se remet a zero ensuite tu coupe le contact et c'est ok .
    bien a toi fred
     
  4. remise a 0 service entretien sur A4

    Salut

    donc mon audi est UNe A4 AVANT QUATTRO V6 TDI de NOv 2001 donc une phase II

    J'ai bien trouvé une solution sur le net mais ca marche pas :roll:

    voici la photo de mon compteur

    [​IMG]

    merci pour vos réponses :D
     
  5. remise a 0 service entretien sur A4

    Merci je vais rééssayer car la dernière fois ca ne marcher pas !

    moi j'ai pas deux services j'ai juste entretien qui s'allume au demarage de la voiture !!

    je vous tiens au courant :D
     
  6. remise a 0 service entretien sur A4

    bonjour à tous !

    donc je viens de retenter la manip ce matin mais rien n'y fait ! au demrrage j'ai toujour entretien qui s'affiche durant une dizaine de secondes !

    jai procédé comme suit !

    maintient du bouton le plus a droite (0.0)
    Mise du contact au max
    et là mon idex kilomètrique c bien remis a O mais pas de service qui clignite ni rien d'autre !
    j'ai comme meme tenté la reinitialisation en appyant sur check mais ca ne marche pas !

    quelqu'un a til une autre solution car audi veulent me faire casquer la manip ; c'est abérant :-(

    merci :roll:
     

Partager cette page

Chargement...