1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Besoin d'aide pour le nettoyage du debitmetre

Discussion dans 'Moteur TDI' créé par White_Wihtin, 28 Août 2006.

  1. bonjour a tous, je suis nouveau sur le forum, et cela fait quelques jours que je viens vous lire car ma golf TDI 100 a des pertes de puissances. J'ai tous les symptomes d'une panne de debitmetre et j'ai donc decidé de le nettoyer pour commencer. J'ai suivi a la lettre l'article sur le site pour le demontage mais la je n'arrive pas a atteindre le fil a chaud: comme vous pouvez le voir sur la photo il ya un cache en plastique que je n'arrive pas a demonter.
    photo001111.jpg
    Si quelqu'un a deja eu le meme probleme et sais comment faire ça serait sympa de votre part...

    Sinon j'ai une autre question: comment etre sur que c'est le debitmetre qui foire avant d'en commander un neuf? Si je debranche le debitmetre et que j'ai une amelioration de la puissance dois-je en conclure que c'est le debitmetre qui fore?

    PS: desolé pour la photo prise avec mon tel mais je n'ai que ça

    merci de votre aide
     
    Tags:
  2. Publicité Annonceurs

  3. Besoin d'aide pour le nettoyage du debitmetre

    yop!
    j'ai le même à la maison, il ne déclipse pas...
    certains parlent de "bains de..." mais je ne m'aventurerai
    pas la dedans...

    VAGCOM ou VAGTOOLS...

    +
     
  4. Besoin d'aide pour le nettoyage du debitmetre

    et bien le mien et a peu de chose près et je n'ai jamais declipsé mais juste nettoyéavec un bombe nettoyant frein mais le nettoyage n'empeche pas l'usure entre guillemet mais si après plusieurs nettoyage la puissance ne revient pas il faut le changer il y a pas mal de sujet sur ce probleme je l'ai meme nettoyé au travers du manchon plastique et j'ai retrouvé la puissance il faut bien entendu le soufllé delicatement après avoir envoyéle nettoyant
     
  5. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Besoin d'aide pour le nettoyage du debitmetre

    salut et bienvenu!
    -surtout ne demonte pas pour atteindre le film chaud, c'est hyper fragile, vaporise un degraissant et souffle le ensuite ;)
    -le test en debranchant ne marche que pour les essence, donc pas la peine!
    -si le pb revient, ne pas hesiter a le changer!
    -et comme l'a dit tor, pour tester ton dm, vagcom (gratuit) ou diag chez vw (25€)!
    @+ alex
     
  6. Besoin d'aide pour le nettoyage du debitmetre

    merci pour vos reponses je vais donc investir dans une interface pour vagcom et je verrais apres.
    Mais je vais vous raconter quand meme une anecdote, peut etre que ça vous donnera une idée sur l'origine de ma panne: je viens de faire un test sur une autoroute en montée pas loin de chez moi.
    J'arrive a 150 km/h en bas de la montée et je me met pied au plancher: mon moteur a vraiment du mal et je retombe à 110km/h
    Ensuite je debranche mon debitmetre et je refait un passage
    a 150km/h pied au plancher dans ce cas je reste a 150kmh
     
  7. Besoin d'aide pour le nettoyage du debitmetre

    j'ai encore une petite question a vous poser: est ce que je vais abimer le moteur si je roule avec le debitmetre debranché?
     

Partager cette page

Chargement...