1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

pb a la connexion

Discussion dans 'Forum à palabres concernant le Forum' créé par fab56, 28 Juillet 2006.

  1. Bonsoir a tous, je suis nouveau sur ce forum et j'ai deja un petit soucis.
    Des que je me connecte je vais voir les nouveaux message depuis ma derniere visite et un message me dit a chaque fois qu'il n'y a aucun nouveau message.
     
    Tags:
  2. Publicité Annonceurs

  3. pb a la connexion

    Salut


    tu parles des messages privé ou des réponses aux topic ??

    a plus Maveric
     
  4. pb a la connexion

    C'est pareil pour moi. :-?

    C'est de la fonction Voir les nouveaux messages depuis votre dernière visite dont je parle.

    8)
     
  5. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    pb a la connexion

    Salut,

    C'est normal car cette fonction prend en compte votre dernière connexion au forum. Lorsque vous vous connectez la 1ere fois au forum avec une nouvelle session (apres la fermeture d'IE par exemple), une requete recherche à quel moment vous etes venu la dernière fois. Alors il liste tous les messages qui ont été posté entre ces 2 moments.
    Vous denez tout de suite cliquer sur ce lien si vous voulez avoir la liste à jour.
    Par contre si vous allez voir un post, puis que vous allez voir la liste alors la comparaison des 2 dates va vous donner une liste vide, car il n'y a que quelque secondes qui se sont écoulés ;)

    J'espere que j'ai été clair (meme si j'ai des doutes sur cette clareté).

    Bon faire simple et résumer, si vous voulez avoir cette liste à jour, vous devez y aller tout de suite lorsque vous arrivez sur le forum !

    Voila

    A+
     
  6. pb a la connexion

    Salut, moi c exactement ce que je fait mais a chaque fois il me met qu'il n'y a pas de nouveaux messages.
     
  7. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    pb a la connexion

    Salut,

    Bon ben la on est pas dans le brin ... car de mon coté ça fonctionne tres bien :eek: Je n'ai donc pas de moyen de test !
    es-tu sur de fermer ton exploreur Internet entre 2 sessions sur le portail ?

    A+
     
  8. pb a la connexion

    Salut, oui je suis sur car ca fonctionne tres sur les autres forum que je frequentes.
     
  9. pb a la connexion

    Salut, donc personne ne peut m'aider pour mon soucis qui a l'air de vouloir persister.
     
  10. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    pb a la connexion

    Ben non car a prioris c'est le systeme qu'y est comme ça :p

    JE l'ai mis dans mes taches à regardé mais comme c'est une fonctione dite de "luxe", elle sera traitée en fin de liste ...

    Fais comme moi, à ta connection au forum, tu y vas tout de suite et tu regardes ;)

    A+
     
  11. james

    james Vénérable

    pb a la connexion

    Wow, le forum de retour!!!! Que c'est il passé, Sli????

    J.
     
  12. Publicité Annonceurs

  13. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    pb a la connexion

    C'est la ***** la plus complete :evil:

    Le moteur du portail est en train de rendre l'ame du fait de la hausse du traffic ... c'est fou ça, j'ai toujours révé qu'il y ait du monde et maintenant qu'il y en a, le moteur s'effondre :eek: Ah cruel destin !

    Bon normalement ça doit maintenant tenir mais bon ça rustine à mort !

    Je suis maintenant entré dans une logique plus de mise à jour mais de changement ... je vais réfléchir à un nouvel environnement pour vag-tech car le systeme actuel est trop sensible aux attaques en tout genre.

    Je vous ferais place rapidement de toutes mes reflexions et cela tres rapidement avant que ça ne s'effondre encore :p

    merci de me faire par de vos idées ou si vous vouyez un truc qui ne va pas, merci de me le dire.

    A+
     
  14. pb a la connexion

    Salut Sli,
    Je pense que tu dois etre au courant et que je dois pas etre le seul mais moi je ne peux pas allez dans le forum seul les dernier sujet (les 10 derniers) s'affiche et celà que sur la page d'accueil. il M'est donc impossible de voir les autres sujets.
    Voilà pour le "truc" que j'ai remarquer...
    Bon courage car je crois que tu vas en avoir besoin.
    a++
    reeves77
     
  15. james

    james Vénérable

Partager cette page

Chargement...