1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Perte de puissance lorsque la clim se met en route

Discussion dans 'Ventilation, Chauffage et Climatisation' créé par Mickel, 13 Juin 2006.

  1. Bonjour,

    Sur mon Audi A6 2.5 TDI (1995) moteur AEL, j'ai une clim régulée.J'ai l'impression que lorsque je la met en route, celle ci tire sur le moteur au point ou j'ai dut mal à rouler et à la conduire en ville (que la clim soit en auto ou en manuelle), d'ailleurs en auto s'est même embetant, car je sens une perte de puissance lorsqu'elle s'enclenche et le moteur se "remballe" quand la clim se met en "veille".Pour donner un exemple, ce week end en cote, en voulant partir j'ai calé 2 fois de suite, j'ai dut arreter la clim pour pouvoir partir sans caler.On dirait en fait que j'ai une perte de puissance quand la clim est en route seulement sur les bas regimes, sur autoroute à 130 km ca va.Quelqu'un à t'il une idée ?

    Merci de votre aide

    Amitiés
    Mickel
     
    Tags:
  2. Publicité Annonceurs

  3. Perte de puissance lorsque la clim se met en route

    bonsoir mickel

    la clim fait baisser la puissance donc c'est normal tu le ressent au démarrage
     
  4. Perte de puissance lorsque la clim se met en route

    yop !

    ben, va falloir ouvrir les fenetres !! :D

    Bon, plus sérieux...
    Eh bien, si ca ne se produisait pas avant...
    (en 400.000Km , tu dois le savoir !!??)
    va falloir ouvrir les docs techs
    (ou voir les petits copains de chez VW)
    au chapitre "Compresseur de clim". 8)
    (je l'ai pas encore lu celui là ! ;) )

    En 11 ans (1995), tu dois avoir (à première vue!!!!)
    une pièce qui doit "fatiguer" sur l'entraînement du compresseur
    (courroie / "coupleur électromagnétique") ou le
    compresseur lui-même...
    (roulement à sec, usé? ? lubrification...? Si ça se lubrifie ??)

    Sinon, je crois qu'un "bidule électronique" modifie le régime moteur, une fois la clim allumée...
    (peut-être voir à se renseigner de ce côté ?)

    Bon, recherches !!
    (Je ne sais pas si la RTA pourra-t-aider pour ce prb...)

    ++
    toto
    alluméer ,
     
  5. revision à prevoir

    Hello,

    Merci pour vos reponses :D
    oui 394 000 km ca ccommence à faire beaucoup.
    La clim fonctionne très bien à part ce petit probleme s'il en est un ?
    De l'air bien frais et aucun bruit bizarre de roulement ou autre en marche.
    J'ai la voiture depuis octobre, donc je ne peux pas savoir si ca parait normal !
    Ce que je sais c'est que j'ai fait changer la courroie de clim en même temps que la distribution.
    Je vais tout de même penser à la faire reviser, ca ne peut pas lui faire de mal.

    Amitiés
    Mickel
     
  6. Pas le débimetre?

    Salut
    Je dis peut-etre une grosse connerie mais ca pourrait pas etre un signe de faiblesse du debimetre ?

    En effet, celui- ci est chargé entre autres d'informer le calculateur moteur de la charge qu'il subit.

    Essaie de braquer les roues a fond (comme pour faire un creneau) et regarde si le moteur peine quand tu arrive en butee de direction. Si c'est le cas, il ya des chances pour que ton debimetre commence a etre fatigué.

    La clim fournit un surplus de travail au moteur, comme etre en butee de direction, et il se peut que le debimetre ne detecte plus ce besoin de puissance supplementaire, donc ca cale.

    Il doit y avoir un post assez recent a props de debimetre et de direction assistee je crois
     
  7. Perte de puissance lorsque la clim se met en route

    Merci pour l'info :D
    Je vais tester.
    Je vous tiendrais au courant

    Je sais qu'en utilisation courante, les 4 premier rapports montent bien dans les tours, mais dés que je suis en 5eme ou 6 eme, j'ai beaucoup moins de reprise, et me situe à 2000 tours, si j'accelere pied au plancher, elle monte très lentement dans les tours et en vitesse sans exceder 3000 tours.
    Je plafonne à 170 km/h
    J'ai débranché l'EGR et il faut que je vide mes catas qui doivent être d'origine et peut être bouchés.
     
  8. Perte de puissance lorsque la clim se met en route

    hello mpatoulachik,

    J'ai testé la methode que tu décris et apparamment le moteur ne peine pas et tourne normalement
    Voili voilà

    :D
     
  9. james

    james Vénérable

    Perte de puissance lorsque la clim se met en route

    Salut Mickel,

    Je pense déjà que tu à un problème de puissance moteur car 170km/hr c'est un peu faible. Par contre pour la clim je n'ai pas de solution pour toi, mais je constate le meme phénomène. Ma Passat est ma deuxième voiture climatisé, et voila: Quand j'ai acheter les deux vehicule, au allentour de 80Mkm, j'avais l'impression que le moteur ne sent pas du tout la clim. Et puis, plus les km montre, plus je constate un acoup à la mise en route du compresseur. Pour l'instant sur ma Passat ce n'ai pas trop important, mais sur ma voiture précedent, j'étais obliger de couper la clim pour dépasser les camions!

    Je fait régulièrement l'entretient clim (vidange du frigorifique), et cela ne semble pas amméliorer la situation. Donc je penche, comme ToR, sur des usures et donc des frottements supplémentaire dans le compresseur ou le circuit. Mais alors quoi???

    J.
     

Partager cette page

Chargement...