1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Préchauffage : petit problème

Discussion dans 'Moteur TDI' créé par nokthib, 3 Octobre 2006.

  1. Bonjour à tous et à toutes,

    En cherchant sur le net, j'ai vu que le préchauffage s'actionnait qu'a partir de 6°C et mois... Alors qu'actuellement, il fait +/-20°C, et le préchauffage dure 15 à 20 secondes (moteur froid)

    Moteur chaud, le préchauffage dure 1seconde (le temps que le témoin de pression d'huile disparaissent! OK)

    Problème inquiétant donc, ca serait apparament la sonde ?

    Mais depuis quelques jours, le voyant du préchauffage clignote au bout de 20secondes (moteur allumé)

    Ca serait une bougie défectueuse ?

    Je rpécise elle démmare nickel sans toussotement, mêm esi j'attends pas la fin du préchauffage !!!

    Merci à vous,
    Thibault
     
    Tags:
  2. Publicité Annonceurs

  3. Préchauffage : petit problème

    Salut,
    Tu n'a pas de perte de puissance ???
     
  4. Préchauffage : petit problème

    Mon père dit que non mais moi je dit que oui, en 2eme je trouve un tout petit moins poussif, et également en 3eme, après j'ai pas testé (je ne suis pas toujours à fond, c'est un vieux moteur.)

    Ca peut être dû à quoi ?


    merci
     
  5. Préchauffage : petit problème

    Ca peut être plusieurs pièces...
    Il te faudrais un Vagcom pour interroger la mémoire de défauts...
     
  6. Préchauffage : petit problème

    malheureusement je n'ai pas ceci...

    Peut-on m'aiguiller?

    Merci
     
  7. Préchauffage : petit problème

    Consulte La carte et contacte quelqu'un près de chez toi qui a VAGcom ;)
    Ou vas en concession...

    Je pense a un autre truc, tes feux de stop fonctionnent???
     
  8. Préchauffage : petit problème

    ok, très bien merci...

    oui mes feux stops fonctionnent...
    Merci
     
  9. Préchauffage : petit problème

    pas d'autres avis/idées ?

    Merci
     
  10. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Durée de fonctionnement de l'indicateur de bougie de préchau

    Bonjour
    Lorsque l'indicateur de bougie de préchauffage reste clignoter pendant exactement 20 secondes, tu te trouves en présence du transmetteur de liquide de refroidissement défectueux;
    Lors du démarrage tu dois avoir de la fumée.
    Code défaut : 16500p0116

    Paul :?
     
  11. Préchauffage : petit problème

    a vrai dire, le préchauffage dure 15-20 secondes (allumé fixe) puis quand je roule ou qq sec après quoi... il clignote indéfiniment.

    Thibault
     
  12. Publicité Annonceurs

  13. Préchauffage : petit problème

    Il est arrivé la meme chose à un pote hier soir...bilan le contacteur de frein (feux stop) H.S.
    Mais bon comme tu la dis plus haut tes feux stop fonctionne bien donc...bizarre...
    Et tu sur qu'il ne reste pas constament allumer tes feux stop? (Question bete mais bon...)
     
  14. Préchauffage : petit problème

    non juste quand je pousse sur la pédale, mais quand le ocntacte ets pas mis, les feux stop fonctionnenet aussi (quand on pousse sur frein, même sans clé, normal ?)
     
  15. Préchauffage : petit problème

    Ouais ca c'est normal...toutes les voiture c'est comme ca...Et je crois que quand tu passe une marche arrière sans le contact ton ou tes feux de recul s'allume aussi....
     
  16. Préchauffage : petit problème

    Sinon autre chose mon pote à qui c'est arrivé hier il avait aussi un fusible de cramé et apparement c'est aussi lié à l'allumage de voyant de prechauffage donc regarde celui de l'ABS et celui de l'ESP ou l'antipatinage si tu as...
    Ca m'etonnerai que ce soit ca mais bon...ceux problème est souvent du à un dysfonctionnement au niveau frein (feux ou autre...)
     
  17. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Témoin de bougie de préchauffage

    Bonjour
    Effectivement cela change tout, tu peux être en présence d'un problème d'organe de pompe, du capteur de levée de pointeau, l'idéal c'est de contrôler ton code défaut
    Paul :eek:
     
  18. Préchauffage : petit problème

    salut ...

    je n'ai pas d'ABS ni d'ESP...

    par contre ce que tu me dis m'inquiète !!!

    j'ai vérifier, le voyant clignote qq secondes après que le voyant de préchauffage soit éteint, même moteur pas allumé !

    de quelle pompe parles-tu ?

    (heureusement qu'elle est garantie et que ca ne fait pas un mois que je l'aie !)

    Merci
     
  19. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Indicateur

    Bonjour
    Tu n'as pas d'ABS sur une Golf IV TDI 90 CV?
    En règle générale, l'indicateur de bougie de préchauffage sert à indiquer pas mal de pannes hélas.
    Ampoule de feux stop mais ce n'est pas ton cas.
    Dissonance de la pédale (frein - accélérateur)
    Boîtier de gestion moteur
    Transmetteur de régime moteur
    Transmetteur de levée de pointeau
    Le transmetteur de tiroir de régulation (pompe d'injection)
    Régulateur de débit (pompe d'injection)N146
    Relais de bougie de préchauffage.
    Lorsque l'indicateur de bougie de préchauffage reste clignoter pendant exactement 20 secondes, tu te trouves en présence du transmetteur de liquide de refroidissement défectueux;
    Lors du démarrage tu dois avoir de la fumée.
    Code défaut : 16500p0116

    Voilà , je pense avoir énuméré les cas possibles.

    Il est donc impératif de voir les codes défauts pour avoir un diagnostic fiable.
    Paul
     
  20. Préchauffage : petit problème

    Au démmarrage en effet j'ai un pti nuage de fumée !!!

    C'est une G3 TDI 90 cv ;)

    je vais tanter d'aller au plus vite voir les code d'erreur ou, étant électronicien, créer l'interface neccessaire, sur une G3 c'est bien OBD2 ? (celui présenter sur ton site, je tel VAG COM 3112...)

    Merci !
     
  21. Préchauffage : petit problème

    Voilà j'ai le logiciel, je vais m'adonner au circuit imprimé la semaine prochaine (quand j'ai cours quoi... voir ce vendredi à voir en fonction du temps)

    je vous tiens au courant !

    Edit: la fumée est bleue blanche !

    Thibault
     
  22. Préchauffage : petit problème

    Paul où a tu acheté ton connecteur OBD2, ainsi que tes deux connecteur RS232 pour mettre au CI...

    Merci
     

Partager cette page

Chargement...