1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

probleme de demarrage

Discussion dans 'Equipements électriques' créé par djidane, 2 Novembre 2006.

  1. bonjour a tous
    alors voila mon probleme..ma femme ma empreinte ma passat pour aller au travaille , le soir quand elle etait sur la route la voiture s est mise a donner des accoups puis elle s est eteinte. impossible de la demarrer (un voyant avec une voiture et une clef)et des fois ( un voyan de prechauffage qui clignote)
    ma voiture est une passat tdi 110 model 99 ,moteur afn.
    elle demarre puis s eteind au bout d une seconde.
    elle me l avait deja fait une fois y il a 3 ans mais depuis plus rien donc j y avait pas prette attention. aussi j ai un autre symptome ma centralisation se met a mal fonctionnee de temp en temp...peu etre y a t il un lien par rapport a un relais
    j ai teste les deux clefs , j ai regarde avec un mecano ( non ww) les relais si il en avait pas de brule, les fusibles et les cables mais rien
    j espere que vous pourriez me venir en aide merci ^^
     
    Tags:
  2. Publicité Annonceurs

  3. Re : probleme de demarrage

    tu as regardé avec le cag com. :?
    regarde toujour au fusible de prechauffage un 50 ampere normalement.,mais bon je pensse que ce n'est pas la raison enfin ca ne coûte rien de regarder. :D
    salut a toi :D
     
  4. Re : Re : probleme de demarrage

    non malheureusement je ne l ai pas encore mais j attend de recevoir le cable, sinon oui j ai verifie tous les fusibles
    j ai appeler ww ils me la prennent pas avant 3 semaines je suis vert
    en tout cas merci pour ton aide ^^
     
  5. Re : probleme de demarrage

    bon apparement le probleme viendrai du prechauffage mon voyant ne sallume , je suis a la recherche du famaux relais 109 ou j317 mais je le trouve pas
    j ai reference tous mes relais ( 337,202,213,204,267,370 sous mon tableau de bord et 370,53,219 sous le capot)
     
  6. Re : probleme de demarrage

    Salut,
    Regarde si tu n'a pas une fuite en dessous du filtre a gazole...
     
  7. Re : probleme de demarrage

    bonjour blondin merci pour ta reponse
    non j ai pas de fuites sous le filtrej ai verifie le fusible de 50ah il est bon .
     
  8. Re : probleme de demarrage

    bonjour a tous
    voila j en ai eu marre j ai envoyer ma voiture chez ww ce matin
    au depard ils m annoncaient le remplacement du calculateur 1000 euro piece "gloups"
    ensuite apres recherche ils se sont apercuent que le calculateur s etait deprogramme il etait passe en mode boite auto alors me demander pas pourquoi j en sait rien et le rapport avec ma panne non plus ...
    en tout cas ils l ont reprogramme elle tourne je devrais en avoir pour environs 100 euro forfait de 64 euro pour la valise et le reste pour la main d oeuvre
    je suis content je vais pouvoir etre a l abris car en moto c est pas top en ce moment
    bonne continuations a tous, bon courrage pour ceux qui ont des soucis( hehe l electronique quand tu nous tiend) merci
    bon aller je vais aller la chercher
     

Partager cette page

Chargement...