1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Probleme demarrage + fumé

Discussion dans 'Moteur TDI' créé par scarface_tdi, 18 Avril 2006.

  1. Bonjour à tous.
    Ma golf bloque a dépasser les 4000t/min .Merci de m'aider.

    le voyant du préchauffage traine affreusement avant de s'éteidre .depuis .le garagiste m'a dit qu'il avait changer le relais de préchauffe.Je ne sais quel est le numéro de ce relais.
    Ma golf 3 tdi ne démarre pas lorsque la fiche de la sonde température est branchée (située sur la durite à eau).Elle ne démarre pas à froid tant que la fiche est mise. De temps en temps elle demarre avec la fiche mise mais à chaud.
    Lorsque on débranche elle démarre .J'attend vos réponses merci




    edit: J'ai mis les 4 probleme dans un topic
     
    Tags:
  2. Publicité Annonceurs

  3. Probleme demarrage + fumé

    INUTILE DE FAIRE 50 TOPICS POUR CHAQUE PROBLEME :mad::
    Et penses a remplir ta signature car on ne connait pas le modele exact de ta voiture.

    As tu deja songé a remplacer cette sonde ? Car les reparations a la "jedebranchecatourne" ... :roll:

    Pour ton probleme de courroie, ce n'est pas tres clair comme explication...
     
  4. Probleme demarrage + fumé

    :? je pense qu'a force de debrancher tes cosses tu as peut etre inverse l'une d'elles verifie ton branchement avec un pote qui a une golf comme la tienne ! bonne chance avec ton alternateur j'ai rien pigé.
     
  5. Paul

    Paul Vénérable

    Marque:
    Volkswagen
    Modèle:
    Golf IV
    Date:
    10/1998
    Kilométrage:
    270.000
    Code Moteur:
    AHF
    Puissance:
    81
    Sonde de température

    Bonjour

    Le fait de débrancher la sonde de température simule l'état froid du véhicule et la quantité de carburant passe de 3,5 mgh/cycle à plus de 6 mg/cycle.
    Il est donc normal que tu démarres bien par contre pour connaître la raison de ce disfonctionnement, il faut s'assurer que la sonde de température n'est pas en cause et qu'elle simule l'état chaud du véhicule hors qu'il est froid.
    Cela peut être tester avec le logiciel VAG-Com dans le groupe n°007, champ n°4- température du liquide de refroidissement
    champ n°3- température de la tubulure d'admission
    champ n°2- aucune indication
    champ n°1 température du carburant.
    Les valeurs lorsque le véhicule est froid des champs 1,3 et 4 doivent être très proche, si ce n'est pas le cas remplacer le transmetteur de température.
    Paul
     
  6. Probleme demarrage + fumé

    Bonjour les gars, désolé pour la signature .Je l'avais rempli en m'inscrivant et je pensait que ca s'affichait automatiquement. :D

    J'ai changé la sonde de température 3 fois dont une mardi passé.Si je retire la fiche qui rentre dans la sonde le voyant traine avant de s'éteindre et la voiture démarre .Si je l'a remet ,le voyant s'éteint normalement et elle ne demarre plus!J'ai vu sur le forum le pbl de ralenti qd la sonde est morte, qd la sonde est retirée j'ai mon ralenti qui n'est pas stable.
    Pour répondre, la fiche ne peut être inversée car elle ne se met que d'une seule manière.Je n'ai pas le V.A.G com .

    Et pour le pbl des 4000tr/min,pas de réponse?
    Et la courroie qui crie au démarrage?

    Merci.
    _________________
    golf 3 tdi 90cv 94 moteur95, anciennement td 75 cv 175.000km (boite TD ultra couple camion)une bombe.
     
  7. Probleme demarrage + fumé

    Pour voir plus loin il faut faires les test tres bien decrit par Paul.

    Pour les courroies, verifis la tension
     
  8. Probleme demarrage + fumé

    Salut.

    Paul a peut être raison, mais j'ai changé la sonde de t° 3 fois et ca ne résoud rien.Ce test ne me servira à rien .C est peut etre autre chose,un relais ou autre?
    Mais si quelqu'un peut me testé la voiture ,ca me rendrait service et il aura tout mes honneur.
    Une autre solution?Je suis toute ouie.
     
  9. Probleme demarrage + fumé

    :? Y'a plus personne sur le site. :?
    Il y'a personne qui connait ou qui pourrait résoudre ce problème?
    Où sont les VWistes les purs et durs? :eek:
     
  10. Probleme demarrage + fumé

    Salut

    tu n'aurais pas une voiture un pêu "bricolée " ??
    car le TD75 n'est pas géré du tout de la même façon que le TDI

    alors pour paser de l'un a l'autre il n'y a pas que lemoteur a changer


    mais carrément tout l'environnement

    est que tout a été (bien) fait ??

    car je dirais que ton problême a un rapport avec cette modif !!
    A+
     
  11. bruno.p

    bruno.p Vénérable

    Marque:
    Volkswagen
    Modèle:
    passat
    Date:
    10/2015
    Kilométrage:
    11000
    Code Moteur:
    DCX
    Puissance:
    120
    Probleme demarrage + fumé

    salut tu n aurait pas deux sonde sur une durite dur une sue le dessus et u ne sur le coter et les fiche n on pas etait inverser :?
     
  12. Publicité Annonceurs

  13. Probleme demarrage + fumé

    Salut.
    Je vous rassure tout a été changé correctement.Tout ,les sondes ,le boitier, le debit metre,la pedale, l'echappement, vraiment tout.
    La voiture roule tres tres bien depuis 3 ans. J'ai ce bleme depuis pas longtemps. ;)
    Je vais verifier aujourd'hui si ce n'est pas les fiches inversée , merci les gars .je vous tient au courant. :D
     
  14. Probleme demarrage + fumé

    Salut les gars.
    Nan en fait je n'ai qu'une sonde de température, elle est sur la durite mais accessible sur la droite.
    Donc j'ai besoin d'une autre solution .
    Le problème de démarrage ne sera pas résolu?
    J'attend vos propositions.
    Bonne soirée. :D
     
  15. Probleme demarrage + fumé

    HAAAAAAAAAAA. :evil:
    J'en ai marre je trouve pas ce ..... de problème.
    Pas d'idée?
     
  16. Probleme demarrage + fumé

    au soucours,au soucours :roll: :cry: :roll: :cry: :roll: :cry: :roll: :cry:
     
  17. Probleme demarrage + fumé

    Lut !
    Désolé, même pas une idée...
    Je dirai comme Alric: c'est du gd "bricolage" !
    (= les pb font partie du jeu !)

    Mais, tu parles dans le titre de "fumées" ??
    c-a-d ? au démarrage seulement ? (un peu noir??..)
    Fume blanc ??
    Le moulin que tu as (fait) installé,
    il a déjà fonctionné sur cette voiture sans pb ?
    ou bien, tu es entrain de faire les premiers essais ??
    ce moulin (moteur) est-il OK ?
    était-il à la casse pour accident ? ou moteur "pété" ???

    1 - As tu testé tes bougies de préchauffe ? fusible compart. moteur ?
    2 - Les faisceaux ? ça ressemble à un court-circuit ton problème...
    le fait d'enlever la sonde n'est peut être pas lié...

    En effet, lorsqu'elle est chaude :
    => pas/peu de préchauff. (T° => relais...)
    => ok

    Si froide:
    => préchauff
    => court-circuit !!!!

    3 - Diesel, 4000trs ! c'est bien !

    En essayant de t'aider,
    avec quques propositions...

    ToR ;)
     
  18. Probleme demarrage + fumé

    Salut ,
    enfin un courageux. :D
    En fait le moulin tourne depuis trois ans deja! C'était un bon moteur .
    J'ai eu, comme toute vw qui se respecte, plusieurs panne au long de ces années: boitier electronique, turbo, etc...Mais la voiture en dehors de ca a très bien roulé (une vraie bombe jusqu'a ce que je change le turbo,là elle roule un petit peu moins bien qu'avant)Enfin soit.
    Le truc c'est qu'une fois je l'avais donné au garagiste pour un truc, et il m'avait dit qu'il avait aussi changé le relais de préchauffe.
    Je me rappelle que depuis j'ai ce probléme de démarrage avec le fiche de la sonde de t°.
    Je sais pas comment tester les bougies de préchauffe, et je ne sais pas où se trouve le fusible .Mais croit tu vraiment que ca pourrait en être la cause?
    Tu vois le probléme, elle demarre qd la fiche n'est pas mise!Qd Je la met elle demarre pas. :?
    Quant a la fumée elle est noir au démarrage et elle est irritante.
    Quant au 4000tr/min .Elle ne les dépasse pas tout le temps.Pq?
    Réponds moi,Merci ;)
     
  19. Probleme demarrage + fumé

    Je pense que tu n'as tjs pas fait de diag ??? C'est le debut, et il faut faire les test decris par Paul un peu plus haut. Sans ca il est inutile de tout le tps remonter ton post en diant que ca ne fonctionne pas :roll:
    C'est de la mecanique, pas de la divination. Apres si quelqu'un te donne la bonne soluce, c'est un coup de bol. Mais ici on travaille de facon rationnelle.

    Ensuite pour tes bougies, il faut dans un 1er tps debrancher la connection electrique. Tu mesures la resistance entre la tete et le moteur (il faut entre 0.6 et 0.7 ohm)
    Dans un 2eme tps, tu controles si tu as bien une tension de 12v sur tes bougies lors de la phase de prechauffage (et ceci avec la sonde de brancher et sans pour voir s'il y a une difference)
     
  20. Probleme demarrage + fumé

    Salut.
    Excuse, mais c'est simplement que j'en ai marre de cette voiture.
    J'attends quelqu'un qui a vu mon bléme sur le forum.On va se donner un rdv pour tester tout ca.
    Quant a ton truc pour tester les bougies , il a l'air super .Je vais faire ce test demain . :?
    Une autre question, un bléme de fumée au démarrage , ca pourrait être quoi?
    Merci Vwseb et a tous a+ :D
     

Partager cette page

Chargement...