1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

ralenti instables a froid et moteur qui ratatouille

Discussion dans 'Moteur TDI' créé par 781, 23 Décembre 2005.

  1. bonjour a tous
    problème sur vw transporter 2.5 tdi 200000km mon problème moteur froid il démarre au quart mais cale tout de suite 2eme demarrage il démarre au quart mais seulement a 500 tour /min pendant 3 a 4 secondes puis passe entre 850 et 1000 tour / min et quand j'accélère il ratatouille jusqu'à 2000 t/m ceci jusqu'à que j'ai parcourue environ 500 mètres a 1 km vidange faite +bougies neuves les 5. filtres a go changer sonde de température moteur changer nettoyage vanne egr mais toujours se petit problème si je débranche ma sonde de température le ralenti est stable mais trop haut 1000 t/m et il ratatouille toujours si vous aviez une idée je suis preneur merci a tous ps a chaud ou tiède aucun soucie
     
    Tags:
  2. Publicité Annonceurs

  3. ralenti instables a froid et moteur qui ratatouille

    Slt,

    :p5

    Ca fait toujours plaisir, un Typ II, même si je n'y connais pas grand chose.

    Depuis combien de temps et/ou depuis combien de kilomètres as-tu ces symptômes ?

    Personnellement, je songe à l'électrovanne N75.

    Et le turbo ?
    Dans quel état est-il ?

    Tu écrit que l'EGR à été nettoyé, mais l'a-t-elle été faite de façon correcte ?
    Ainsi que sa remise en place ?

    Que donne l'admission d'air ?

    Et une fois le moteur à température, comment se comporte-t-il ?

    Il me semble, d'après ce que tu écrit, que tu as fait ton entretien toi-même et non chez Volks.

    Néanmoins, as-tu fait un passage à la valise de diagnostique ? ( VAG-Com. )
    Dans l'affirmative, y-a-t-il des codes erreurs?

    N'oublies pas de remplir ta signature, car c'est un peu trop succint.

    @+
     
  4. ralenti instables a froid et moteur qui ratatouille

    Je ne crois pas qu'il y ai de vanne N75 sur ce moteur (je peux me tromper)

    Pour le probleme de ratatouillement, a verifier si tu n'as pas de prise d'air dans l'arrive du gazoil, ni de fuite sur le coté haute pression du gazoil.
     
  5. ralenti instables a froid et moteur qui ratatouille

    pour ce qui est de prise d'air sur l'arrivée de go j'ai resserré tous les colliers qui étaient sur le filtre, j'ai remplacé les durites de retour celles qui vont d'un injecteur a l'autre pour ce qui est de la haute pression pas vérifié mais je pense que ça le ferait aussi a chaud car là mon problème ne dure vraiment que le temps de faire 500 mètres a 1 km suivant la température ambiante plus il fait froid plus cela dure longtemps (1 km) ce souci, c'est vraiment pendant les premières minutes après le démarrage je n'ai pas passé le véhicule sur la mallette je me demande ci ça ne peut pas provenir des soupapes peut être un peu trop de jeux a froid qu'en pensez vous pour le turbo tout me parait ok pas de perte de puissance on sent bien la poussée :D merci pour vos réponse
     
  6. ralenti instables a froid et moteur qui ratatouille

    Ben il y a un rattrapage automatique a pression d'huile pour le jeu au soupapes. S'il y avait trop de jeu cela s'entendrait !

    Mais si ca broute c'est clairement un probleme d'alimentation.

    Peut etre la sonde de temperature indiquant au calculo d'injecter plus de gazoil a froid ???
     
  7. ralenti instables a froid et moteur qui ratatouille

    Slt,

    @ VWSeb

    Il n'y aurait pas, par hasard, une sorte de résistance électrique qui " réchaufferait " le gasoil par temps froid pour le fluidifier?

    @+
     
  8. ralenti instables a froid et moteur qui ratatouille

    la sonde je l'ai changé et si je la débranche le ralenti est régulier mais un petit peut trop haut 1000 t et elle ratatouille toujours quand j'accélère en tout cas merci de vous intéressé à mon problème :? :?
     

Partager cette page

Chargement...