1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

reception radio

Discussion dans 'Equipements électriques' créé par totolehero, 28 Août 2006.

  1. Bonjour,
    J'ai bien lu le topic qui parle des connecteur ISO.
    Je ne vois rien sur un eventuel ampli d'antenne.

    Pour ma part j'ai craqué et j'ai remis en place le poste d'orignine qui recoit assez bien la FM et les GO mais dont la qualitée audio est pas super.Donc le super poste Kenwood au placard!!!

    Quelq'un a t il le meme souci???Peux on mettre une autre antenne type pare brise?

    Merci pour votre aide...
     
    Tags:
  2. Publicité Annonceurs

  3. Re: reception radio

    Yoop !

    Moi non plus !
    Tu as touvé le cable antenne, qd meme ?
    il n'est pas ds le brochage ISO !

    oui, tu peux:
    - tirer l'alim si nécessaire, depuis le poste si prévu ou fil alim
    (activé par le contact) ...

    - faire filer le fils le long de montants de pare-brise,
    coller la bestiole, qui risuqe de se décoller, si il fait 70° ds la caisse :)

    ++
     
  4. reception

    Le cable d'antenne n'est jamais sur le connecteur ISO..Mais en parcourant les differents topics sur le sujet il parait qu'il y aurait un preampli d'antenne??

    Je pense que l'antenne d'origine avec un autre poste ne fonctionne pas bien.
    Pourtant on est dans un vehicule moderne...
    Meme sur ma premiere golf de 1982 avec un poste japonnais cela fontionnais tres bien.
    Il est vrai que j'aimerais concerver l'antenne d'origine mais si pas de solution je bricolerais....
    Je suis donc le seul à qui cela arrive???
     
  5. coban

    coban Débutant

    Marque:
    Volkswagen
    Modèle:
    Golf 7 GTD
    Date:
    02/2014
    Kilométrage:
    90650
    Code Moteur:
    CUNA
    Puissance:
    184
    reception radio

    J'avais le même souci de mauvaise réception en FM (le RDS ne suivait pas) et aucune réception en AM (MW/LW). A l'occasion d'un passage auprès de la concession de Compiègne, je leur ai demandé d'où cela pouvait provenir. Le vendeur des PR m'a conseillé l'adjonction d'un adaptateur (pour ne pas dire un ampli) qui porte la réf 1H0051551A (12.87€ HT), et depuis ça marche nickel.

    Il faut juste intercaler cet adaptateur entre le poste et le connecteur d'antenne (donc derrière l'autoradio), et repiquer une alim sur le fil d'alim du poste (antenna remote, ou similaire).

    J'en ai même profité pour refaire toutes les connections ISO, ça fait plus propre (refection du cablage HP AR, remise en conformité des Alim permanent & contact).


    Et dire que j'avais déjà posé la question à l'atelier VW et à l'époque personne n'avait pu solutionner ce pb...
     
  6. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    reception radio

    salut,
    c'est ce petit boitier avec un fil d'alim qui etait monté dans mon ex lupo, avec un vieux kenwood ça captais nickel! j'aurais du le garder :twisted:
    @+ alex
     
  7. reception

    Merci pour le preampli.J'en ai un je vais l'installer ce week end.Je pense qu'il se valent tous.
     
  8. Re : reception radio

    Pour toutes les personnes qui ont le même problème, il ne s'agit pas d'un préampli mais d'un adaptateur qui injecte la tension de 12V dans le câble antenne pour alimenter le préampli integré dans le socle de l'antenne.
    Les autoradios d'origine alimentent directement le préampli alors que les autres autoradios ont besoin de ce petit adaptateur.
     
  9. james

    james Vénérable

    Re : reception radio

    -:lov1:- Merci merci merci! Je me rend de suite acheter cetter piece!

    J.
     
  10. Re : reception radio

    bonjour à tous
    Je ne sait pas trop à quoi ressemble cette piece et ou l'acheter
    merci de vos reponses
     
  11. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Re : reception radio

    salut, c'est un petit boitier d'env 4cm de long, 3 de haut et 3 de large, noir, avec un fil d'alim et une prise d'antenne. (ça date de 2 ans, dans mon ex lupo... ;) ) et tu doit trouver ça chez vw, ça doit pas etre bien cher ;)
    @+ alex
     
  12. Publicité Annonceurs

  13. Re : reception radio

    merci Alex de ta reponse rapide, je vais aller voir chez vw :D
     
  14. james

    james Vénérable

    Re : reception radio

    Voila. C'est fait, et, devine quoi, CA MARCHE!!! -:lov1:-

    Je me suis rendu ce matin chez Skoda car je ne m’entends pas avec l'agence VW/Audi chez nous. Voici la conversation:
    1ier Magasinier : Bonjour Monsieur
    Moi : Bonjour, pourriez me fournier la pièce référence 1H0051551A
    1ier Magasinier : C’est quoi ?
    Moi : C’est une petite boîtier qui permet l’alimentation de l’antenne lors de l’installation d’une poste non-original
    1ier Magasinier : Ah ben je ne connaît pas. Ca n’existe pas ! :?: (et il part voir un collègue)
    2ième Magasinier : Bonjour. Je vais tenter de saisir le code dans l’ordi… Ah oui ça existe. Je vous la cherche monsieur. La voila. 10€ s.v.p. (visiblement c’est moins chère chez Skoda !) :app: :app: :app:

    Donc merci Coban pour la référence car sans ceci je n’aurais pas eu mon bonheur. Cependant, je suis un peu confus car sur le paquet c’est simplement marquer « amplificateur antenne ».

    Pour l’installation, rein de plus enfantin car l’ampli est fournit avec une cosse qui rentre directement dans la prise ISO. Elle se branche sur l’emplacement prévu pour une antenne automatique. Comme ça, elle est alimentée que quand le radio fonctionne. Et pour la qualité de réception, c’est parfait ! :D

    Merci encore,

    J.
     
  15. Re : reception radio

    bonjour,

    Je ressors ce sujet car je pense que je vais avoir le même problème.

    Je vais changer mon autoradio Gamma d'origine VW sur ma Golf IV pour un Alpine, je pense avoir besoin de cette pièce pour l'antenne mais j'ai un doute car sur ETKA, la référence ne sort que pour les Golf d'après 2003. Si quelqu'un a testé cette pièce sur un véhicule d'avant 2003, je suis preneur.


    Eliote
     
  16. bqlee

    bqlee Modérateur

    Marque:
    Volkswagen
    Modèle:
    Golf 7 GTD
    Date:
    09/2014
    Kilométrage:
    18000
    Code Moteur:
    CUNA
    Puissance:
    184

    Fichiers attachés:

  17. Re : reception radio

    bonjour

    j'ai bien trouvé ça mais j'ai juste un doute pour savoir si elle ira sur ma golf?


    Eliote


    PS : ETKA accessoires est-il inclus dans ETKA classique ou est-ce un programme à part?
     
  18. bqlee

    bqlee Modérateur

    Marque:
    Volkswagen
    Modèle:
    Golf 7 GTD
    Date:
    09/2014
    Kilométrage:
    18000
    Code Moteur:
    CUNA
    Puissance:
    184
    Re : reception radio

    Logiquement oui pour les poste non d'origine.

    Non c'est le logiciel officiel avec licence, c'est pour cela que j'ai accès à la catégorie accessoires.

    Cdt.
     
  19. Re : reception radio

    merci pour les réponses


    Eliote
     
  20. Re : reception radio

    Dernière question : est-ce que pour une Audi A4 de 2004 qui a un autoradio Audi Concert 2, c'est le même problème sachant qu'il n'y a pas d'antenne visible sur le toit (question si on veut remplacer l'autoradio d'origine)?

    Eliote
     
  21. bqlee

    bqlee Modérateur

    Marque:
    Volkswagen
    Modèle:
    Golf 7 GTD
    Date:
    09/2014
    Kilométrage:
    18000
    Code Moteur:
    CUNA
    Puissance:
    184
    Re : reception radio

    Salut,

    L'antenne n'est pas visible sur le toit mais il y en a bien une, ce n'est pas un problème ce câblage tu le met en sortie d'autoradio.
    Ne pas oubliez de branche le fil bleu pour amplifier l'anti-parasite.
     
  22. Re : reception radio

    bonsoir

    j'ai installé mon autoradio ALPINE à la place du Gamma d'origine sans problème.

    Sans ce fameux adaptateur j'ai une bonne réception FM (mais rien en AM) mais je suis proche d'une grande ville donc les émetteurs sont nombreux et puissants, je verrai dans la campagne profonde si la réception reste correcte.

    Sinon, pour les branchements, les adaptateurs ISO du poste étaient montés avec le fil rouge et le fil jaune ensemble sur le rouge de l'alimentation de la voiture. Cela fonctionne sans problème, il faut simplement que j'arrête moi-même le poste alors qu'avec le Gamma le poste se coupait quand on enlevait la clé. J'ai essayé de rebrancher le rouge sur le rouge et le jaune sur le jaune mais quand je voulais mettre le poste en marche cela activait le verrouillage central de la voiture!
    Je reste donc avec ce montage

    Eliote
     

Partager cette page

Chargement...