1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Rouler avec aiguille de température moteur à zéro ?

Discussion dans 'Equipements électriques' créé par Tatayet, 29 Décembre 2005.

  1. Bonjour à tous ...

    Comme quelques uns de ce forum, j'ai eu la surprise de voir mon aiguille de température devenir folle et osciller entre 0 et 90 ° ... :mad::

    Sans être un génie de la mécanique, j'en ai déduit un problème de sonde de température (idée confortée par quelques posts ...)

    Ma question est simple ... Puis je continuer à rouler avec un capteur défaillant ? :?

    Pour info, ce capteur est-il seul l'élément régulant le démarrage des ventilateurs du radiateur, ou existe-t-il une autre sonde dédiée à cette tache ?

    Merci pour vos réponses éclairées ...

    Très cordialement
    Tatayet

    Passatophile
     
    Tags:
  2. Publicité Annonceurs

  3. Rouler avec aiguille de température moteur à zéro ?

    Pour le prix et la simplicité du remplacement de la sonde, je ne vois pas l'interet de rouler tel quel... :?
     
  4. Rouler avec aiguille de température moteur à zéro ?

    Evidemment ...

    Mais dans l'urgence, et en attendant un créneau horaire pour la manip ?

    Pas de danger pour le moteur ?
     
  5. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Rouler avec aiguille de température moteur à zéro ?

    A mon avis, il faut le faire vite car je pense que tu vas consommer plus !

    Par contre en terme de mécanique, la encore je pense que ça n'a pas d'incidence directe mais je ne met pas ma main à couper :-?

    A+
     
  6. Rouler avec aiguille de température moteur à zéro ?

    Consommer plus ?? :eek:

    Quel est le rapport entre témoin de température moteur et consommation ? J'avoue ne pas bien comprendre la relation ...

    (J'avoue aussi ne pas m'y connaître en mécanique Auto ... Mea Culpa :p )
     
  7. Rouler avec aiguille de température moteur à zéro ?

    moteur froid il y a + d'injection. Comme le calculateur ne connait pas la temp moteur exact, il utilise une cartographie de quantité d'injection par defaut, et donc forcement pas super optimiser.

    Mais pour le moteur pas de risque a rouelr comme cela.
     
  8. Rouler avec aiguille de température moteur à zéro ?

    Comme quelques uns de ce forum, j'ai eu la surprise de voir mon aiguille de température devenir folle et osciller entre 0 et 90 ° .

    Elle fait ça tout le temps ou une fois par semaine? si c'est un mauvais contact une fois par mois je n'y toucherais pas.

    C'est juste la sonde, le thermostat qui ouvre ou referme l'accès à l'eau du radiateur n'est pas influencé par les indications de la sonde.

    question conso je remarque que je suis assez haut (+ un litre par rapport à la normale). Mais j'attends le printemps pour changer mes freins, ils sont en fin de vie; quand je pousse l'auto dans le garage c'est super dur, ils doivent être grippés ce qui fait monter la conso.
    Et peut-être que cette conso monte aussi parce que la sonde envoie des mauvaises infos à l'unité centrale.

    Vivement le printemps
     
  9. Rouler avec aiguille de température moteur à zéro ?

    La conso monte a cause du froid. La mienne aussi consomme env 0.5l en +.

    Si c'etait reelement tes freins tu le remarquerais plus vite que tu ne le penses ! Ca fumerait et ca sentirait bien le cramé
     
  10. Rouler avec aiguille de température moteur à zéro ?

    Mon "problème" est tout nouveau ... ou plutôt, je ne m'en suis aperçu qu'hier ...

    Avec tous ces radars :mad:: , j'ai davantage les yeux sur le compteur que sur le témoin de température ...

    Cependant, après avoir jeté un coup d'oeil sur ce post http://www.passatechnique.com/modules.php?name=Forums&file=viewtopic&t=1276 , je vais ouvrir à nouveau le capot, (La deuxième fois en 5 ans ... ), histoire de montrer à mon épouse que moi aussi je peux le faire ... (ahh le doux sentiment d'être un héros)

    Confirmez vous ? La sonde susceptible d'être la cause de tous mes maux serait la pièce repère 6 ? Le commentaire ci après n'indique pas vraiment le même lieu ... :p

    [​IMG]

     
  11. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Rouler avec aiguille de température moteur à zéro ?

    salut,
    2 fois en 5 ans!!!! :eek: :eek: doit etre beau le niveau d'huile :mad:: :?
    @+ alex
     
  12. Publicité Annonceurs

  13. Rouler avec aiguille de température moteur à zéro ?

    Aahhh ? Y'a de l'huile là dedans ? ;)
     
  14. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Rouler avec aiguille de température moteur à zéro ?

    Sur le schéma c'est bien la pièce n°6. Mais ce schéma correspond à un moteur AWX de 130cv.
    Donc si tu as un TDI 130, ce sera au meme endroit, par contre si tu as un 115, ça ne le sera pas ;)

    D'ou l'avantage de mettre à jour la signature avec les caractéritiques de ta voiture 8)

    Bon courage
     
  15. Rouler avec aiguille de température moteur à zéro ?

    Pô de 115 ni de 130 ...

    Voilà le pedigree de la bête ...
    Passat Break TDI Confort 100 Cv - An 2000 ...

    ça aide ?
     
  16. slinouille

    slinouille Administrateur Membre du personnel

    Marque:
    Volkswagen
    Modèle:
    Tiguan
    Date:
    12/2009
    Kilométrage:
    120000
    Code Moteur:
    CFFB
    Puissance:
    140
    Rouler avec aiguille de température moteur à zéro ?

    Je pense que ça doit etre comme si la 115 ... peux-tu jeter un oeil (pas trop fort) ;)
     
  17. Rouler avec aiguille de température moteur à zéro ?

    Les deux ... ;)

    Cependant, sans démonter le cache supérieur, on ne voit pas grand chose ... Mais apparemment, il y a bien un connecteur comme sur la 130 ou du moins ça y ressemble ... 3 ou 4 fils, difficile à dire ... Ma grosse main s'obstine à ne pas savoir les compter. :?

    A moins qu'une photo du moteur vous en dise plus ? hein ?

    Vais voir si encore des piles ... et je poste tout ça ...
     
  18. Rouler avec aiguille de température moteur à zéro ?

    Franchement, impossible à photographier ...

    Y'a un tas de :mad:: de bricoles qui cachent le sujet de l'étude ...

    Finalement la 2 CV, c'était pas si mal ...

    En tout cas merci pour vos conseils et différentes aides ...
    Sympa :D
     
  19. Rouler avec aiguille de température moteur à zéro ?

    Salut

    effectivement la sonde de temperature de liquide de refroidissement est
    double : 2 fils pour le calculateur gestion moteur (G62)
    et 2 autres fils pour le tableau de bord (G2)

    donc une defaillance pourrait concerner seulement 2 fils


    la solution serait bien sur de remplacer cette sonde

    juste une remarque : moi je trouve cette defaillance surprenante
    des depots a cet endroit sur la sonde ou pour quelle raison ?? personnellement
    je n'ai jamais rencontre ce probleme

    cette sonde existe sur de nombreux modeles
    avant de remplacer , pour etre bien sur
    ce ne serait pas des "faux contacts" sur les connecteurs par hasard ?
    javascript:emoticon(':D')
    javascript:emoticon(':D')

    A+
     
  20. james

    james Vénérable

    Rouler avec aiguille de température moteur à zéro ?

    Salut,

    J?ai remplacé ma sonde cette après-midi. Je confirme que ce n?est pas compliqué. J?aurais d?ailleurs du faire un petit tuto?. Mais bon, voila, sans photos, les erreurs à ne pas faire :

    1. Préparé vous : Une sonde neuve, 1litre de liquide de refroidissement, une tournevis plat (petite), un morceau de bois.
    2. Avec le moteur à froid, deviser le bouchon de la vase d?expansion pour évacuer une éventuel surpression dans le circuit, puis la revisser pour réduire la perte de liquide.
    3. Glisser avec le tournevis la petite languette qui cal la sonde en place. FAIT ATTENTION DE NE PAS LE FAIRE TOMBER dans le moteur !
    4. Avec le tournevis, débrancher la connexion
    5. Vérifier qu?il y à bien un joint en place (pas deux, ou zéro?) puis inséré la nouvel sonde
    6. Ave le morceau de bois et une 3ième main, appuyer la nouvelle sonde pendant que vous remettiez la petite languette. Elle rentre très facilement à la main, mais encore, ne la fait pas tomber (moi je l?ai perdu pendant 5 minutes, je ne vous raconte pas la panique ! :mad:: )
    7. Brancher la connexion
    8. Faire l?appoint de liquide de refroidissement

    Voila, c?est fait. Demain j?irais rouler un peu pour voir si la jauge arrête ses caprices de partir à Zéro et de revenir gentiment !

    BONNE ANNEE A VOUS TOUS !

    J.
     
  21. Rouler avec aiguille de température moteur à zéro ?

    Salut, je me permet de détérrer ce post pour poser une question,
    quel est la cause du disfonctionnement de cette sonde car les symptomes me font penser à un contact broche aléatoire du à de l'oxydation.
    Quelqu'un aurait il remarqué cela lors de son remplacement?
    Je cherche aussi une photo de cette sonde si quelqu'un a ca en machine
    ca m'intersse.

    J'ai moi même ce problème sur ma charrette et me demande si son remplacement est impératif.
     
  22. Rouler avec aiguille de température moteur à zéro ?

    Ayet je me suis fais ma propre opinion sur ce defaut, donc ce sont bien les contacts sur la sonde qui sont en cause et ne necessite pas obligatoirement son remplacement, juste un bon coup de papier verre au bout d'un tournevis plat fin pour enlever la couche d'oxidation blanche qui empêche un contact fiable. (sur les 4 contacts deux sont doré et n'avait aucune trace d'oxidation voir photo)

    [​IMG]
     

Partager cette page

Chargement...