Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Naho

Membres
Inscrit
13/12/20
messages
123
Localisation
Paris, Île-de-France,France
Marque
Audi
Modèle
A8
Date
12/12/04
Cylindrée
4.2
Km
94000
Type
Essence
Code moteur
BFM
Code boite
GQF
VIN
WAUZZZ4E84N004634
VCDS
VCDS
Bonjour,

Suite au démontage de mon capteur température d'admission d'air cause voyant moteur, je me suis aperçu que celui-ci était pas mal imbibé d'huile.

Je me demande si c'est normal.

Merci d'avance pour vos réponses
 
Dernière modification par un modérateur:
Peut-tu faire un « Autoscan » avec « VCDS » :

Normalement, voici comment je pratique de mon côté lors d'un autoscan, dans l'ordre :

- Je recharge ma batterie (bien souvent la veille).
- Le jour « J », je lance un autoscan , à la fin de l'autoscan je fais « Sauver ».
- Une fois que l'autoscan a été sauvé, j'efface tous les défauts, cela a pour effet d'effacer tous les défauts qui étaient présents et de relancer dans la foulée un autoscan.
- Une fois le deuxième autoscan terminé, je fais encore « sauver », enfin je peux quitter le menu autoscan .
- Dans le répertoire d'installation de mon câble je récupère la log de mon autoscan, que je poste au complet (1er scan et 2eme scan sont normalement à la suite).


PS : Poste le fichier texte, pas un copier-coller...
 

Publicité

Merci pour la réponse.
J'ai fait le scan mais du coup je n'ai pas conservé le log.
En fait c'est le capteur de température d'admission d'air qui est en défaut. Cela fait 2 ,3 fois que ça me le fait et quand j'efface l’erreur il revient au bout de plusieurs jours voir semaines surtout par temps froid.
Je vais le commander mais quand je l'ai démonté pour un éventuel nettoyage,j'ai remarqué qu'il était bien imbibé d'huile.
Je voulais savoir si c’était normal.
 
Si trace de gras oui, si imbibé d'huile non, de plus la partie capteur n'a pas du apprécier !!!
 

Publicité

Les membres ne voient pas cette publicité.
Ok merci
Du coup qu'est-ce qui pourrait causer ce surplus d'huile?

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas