1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

Discussion dans 'Equipements électriques' créé par passatwagen, 7 Juin 2006.

  1. Bon, je vous explique: Quand j'ouvre ma voiture avec la telecomande, tous ce deverouille, sauf la porte conducteur, le petit piton noire ne se léve pas :? Donc je suis obligé de mettre ma clé dans la serrure pour ouvrir cette porte :-? Quand je suis à l'interieur du vehicule, si j'actionne le bouton de fermeture et d'ouvreture, celui à coté des léves-vitres, toutes les portes se ferment et s'ouvrent. S maintenant, et que je veux fermer avec ma telecommande, ma porte conducteur ne se ferme pas, le petit piton noire ne redescent pas, mon voyant d'alarm ne clignote pas, mes clignotants exterieurs ne s'allument pas por me confirmer le verrouillage du vehicule :-(

    J'espere que tout le monde a bien suivi, si vous avez des infos, je suis preneur, j'en ai parlé hier soir sur le forum, dans un autre sujet, Blondin m'a parlé de la serrure, mais à quelle niveau :? . Toutes façons, je commence le demontage en regle de la garniture, et de tout ce qui voudra bien venir... :evil: Je vous fais des photos, merci pour vos infos...

    J'allais oublier, pour compliquer le tout, une fois de temps en temps, tout fonctionne normalement avec la telecommande, mais c'est devenu rare.
     
    Tags:
  2. Publicité Annonceurs

  3. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    fais une recherche sur l histoire des microswitch, une piste a suivre...
     
  4. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Ca ressemble fort à un problème de microswitch, à confirmer.
    Le fait que ça marche de temps en temps pourrait être du à des contacts défectueux, donc les soudures. Regarde, sur le site il y a un tuto concernant la remise en état des soudures.
    Sinon, il se pourrait que l'information d'ouverture n'arrive pas à la serrure, vérifie donc si tu n'as pas un câble en mauvais état.
    Pour ce qui est de tes clignotants, alarme, c normal étant donné qu'une porte est toujours ouverte. A toi de voir :D
     
  5. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Oui, merci les gars, effectivement, c'est que j'avais vu sur le site à une époque, mais impossible de retrouver le sujet avec la fonction "recherche"

    je mets"microswitch" ensuite je laisse "tous les articles" "Articles" "tous les auteurs" "tous" et enfin en dessous, je laisse coché "articles", et là, alors que je cible large, la fonction "recherche" ne trouve rien, bizarre. Pour le tuto, je regarde ça.
     
  6. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    regarde dans les téléchargements, il y a " problèmes de Microchips "
    c la meme chose.
    A + :D
     
  7. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Tiens salut bibi10, tu vois, je t'avais dis que tu commençais à devenir pro, plus rapide que moi, à trouver, en tous les cas, je te remercie :D
     
  8. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    oué c ça, et il y en a un autre "modules de portières" ou quelque chose comme ça, mais le lien ne fctionne pas chez moi.
    Par contre je crois qu'il est également présent dans un sujet du forum ,
    mais jme rapelle plus du quel c :?
     
  9. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Merci pour le compliment :D :D :D

    :lol: arete jvai commencer à le croir :lol:
     
  10. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Bonh, j'ai le module de porte ouvert sous les yeux, les soudures ont l'air OK, je vais quand même les refaires, maintenant que c'est ouvert, je vous direz si c'est mieux aprés, mais je doute... Attention, le remontage à l'air risqué, il y a pleins de cable à pas oublier... :-(
     
  11. Publicité Annonceurs

  12. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Youpi, je vous raconterez, je suis pressé...
    A toute à l'heure! :D
     
  13. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    alors , ta réussi , c bon????
     
  14. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Impeccable, c'est comme neuf, je vous raconte le travail du demontage etd u remontage un peu different pour une Passat par rapport à la voiture du tutoriel ci-dessus...
    Je prepare mes photos, mais c'est nickel, je suis fiers de moi, et de vous aussi... :D
     
  15. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Bravo!!! :D
    Par contre en concession on se prends pas la tête, on remplace la serrure et c'est tout :dehors1:
     
  16. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Alors, voilà l'aventure, si vous telechargez le liens en "acrobat reader", il est nickel, cependant, 2 ou 3 petites choses qui changent, je vous expliquent:

    Important, sur les Passat, il y a 3 vis 12 pans M6, ne pas deserrer celle du haut, ça ne sert à rien, puis la vis torx T20, il faut la deserrer à fond, mais elle ne s'enleve pas, inutile de forcer, elle debloque juste le cylindre à clef.
    [​IMG]

    Ensuite, petite difference encore, pour detacher la serrure du panneau, ce n'est pas aussi facile qu'il n'y parait, en 1, retirer l'arret de gaine du cable, de sa fixation de façon à avoir assez de mou pour mettre le cable à la perpendiculaire en 2, puis le tirer avec une pince à becs longs.

    [​IMG]
    Ensuite, il y a la tige metallique du piton de porte, celui qui remonte et qui descend pour vous dire si la porte est ouvert ou fermée. Vous devez le retirer de sa fixation en plastique blanc, sans endommager le plastique, ça va de soi.

    [​IMG]

    Ensuite, pour ouvrir la serrure, je vous conseil de prendre queqlues photos, pour le remontage, ce sera plus simple (place des ressorts,...) c'est un peu plus long que sur le tuto, c'est là qu'il faut prendre son temps.Bref, voici une fois ouvert, mes soudures de "microswitch", vous noterez que mon circuit est vernis des deux cotés.

    [​IMG]
    Une fois les soudures refaites, ça donne ceci, je n'ai pas noté de mauvaise soudures, mais ça refonctionne alors, c'etait peutêtre ça quand même...
    [​IMG]

    Dans le tutoriel, il passe un peu vite sur les etapes qui suivent pour le remontage, mais c'est là que ça se complique, moi perso, je n'avais pas noté la position de ce ressort, le l'ai mis comme sur la premiére photo, vous verez au demontage du votre, il est derriére mes photos, on ne le voit jamais.
    [​IMG]

    Voici comment je l'ai positioné.
    [​IMG]

    Voila l'autre alternative.
    [​IMG]
    OUF, ça refonctionne, surtout au remontage, veillez à bien replacer les systeme à cable d'ouverture des portes, celui de la poignée exterieure et celui de l'interieur, sinon, on peut plus ouvrir la porte, et bien sûre, n'oubliez pas de connecteurs, il faudrait redemonder... Bon courage, ça se fait en 2h30mn, seul, et avec tous les outils.
     
  17. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    On vois bien que la soudure est pétée sur cette photo...

    [​IMG]

    Ca fait pareil sur les relais 109 des golf 4
     
  18. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    Ben écoute, ça m'a pas sauté aux yeux, mais maintenant que tu le dis, c'est vrai que c'est celle qui était la moins belle, mais avec le vernis, je ne l'ai pas bien vu, en tout les cas, c'est bien possible. :oops:

    Je tenais à te remercier Blondin, pour m'avoir mis sur la voie dés le debut, merci encore -:lov1:-
    Au fait, depuis hier, je voulais te dire, je la trouve pas mal ta nouvelle signature, c'est original ça... :D
     
  19. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    C'est cool!!! :D
     
  20. Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    :? ??? Ce n'est pas moi qui avait donné la bonne reponse des le debut ??? C'est degueulasse, ou trouve le probleme et les honneurs sont pour qqu1 d'autre. :mad::






    :eek: Je deconne biensur :-w :-w :-w [/b]
     
  21. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Ma telecommande n'ouvre pas la porte conducteur!!! (RESOLU)

    salut,
    tu deconne mais t'as raison, j'ai corrigé juste au dessus :twisted: :twisted: :twisted:
    ;) @+ alex :-w
     

Partager cette page

Chargement...