1. Ce site utilise des cookies. En continuant à utiliser ce site, vous acceptez l'utilisation des cookies. En savoir plus.
  2. Suite à la migration du forum, si vous étiez membre alors il vous faudra faire une demande de nouveau mot de passe en cliquant ce LIEN.
    Rejeter la notice

Un seul fusible protégant 2 circuits distincts. [résolu]

Discussion dans 'Equipements électriques' créé par flateric, 23 Juin 2006.

  1. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Salut à tous,

    Mon éclairage de plaque arrière ne fonctionne plus. Je vérifie le fusible et je vois qu'il est sauté. J'en remets un autre, j'allume et il re-saute aussi sec.
    Je démonte mon éclairage de plaque et tout à l'air OK.
    Je remets un nouveau fusible, j'allume et il ne saute pas... mais l'éclairage de plaque ne fonctionne toujours pas.
    Il s'agit d'un fusible de 10A qui protège l'éclairage de plaque arrière et l'éclairage tableau de bord.
    Ce que je trouve bizzare, c'est qu'hormis l'éclairage de plaque, je ne vois rien d'autre qui ne fonctionne pas...
    Sachez aussi que dernièrement, j'ai modifié mon éclairage de tableau de bord et qu'il fonctionne, donc je ne pense pas que le problème puisse venir de la.

    Qu'en pensez-vous
     
    Tags:
  2. Publicité Annonceurs

  3. Alex

    Alex Modérateur

    Marque:
    Audi
    Modèle:
    A6 avant 3.0 TDI 204cv QUATTRO AVUS
    Date:
    06/2012
    Kilométrage:
    132000
    Code Moteur:
    XXX
    Puissance:
    204
    Un seul fusible protégant 2 circuits distincts. [résolu]

    salut,
    fait comme passatwagen, monte un fusible de 25A comme ça tu verra la ou ça va fumer :eek: :-w :-w hein passatwagen...? :-w
    @+ alex
     
  4. Un seul fusible protégant 2 circuits distincts. [résolu]

    Tu as sûrement une fiche électrique mâle femelle pour déposer completement ton éclairage plaque.

    Enlève la fiche et test directement si tension ou pas.

    Si pas de tension, faut aller voir plus loin en amont du circuit.

    si tension ok mais pas d'éclairage:

    problème dans plaque
    mauvaise masse
    cable brulé d'où tension possible mais pas d'ampère

    par contre, vw aurais séparé le circuit feu arrière ( feu de croisement rouge ) avec l'éclairage plaque????????

    ben si il l'on fait, rien ne t'empèche de prendre de la tension des feux arrières de croisement. ( a essayer !!! c'est une idée....)

    dit nous lorsque t'as trouvé!!!!
    a+
     
  5. Un seul fusible protégant 2 circuits distincts. [résolu]

    il faut que tu mesures la resistance entre le cable d alim et le chassis. Ceci en bougeant le faisceau. Peut etre est-il blessé qque part, et de tps en tps il touche le chassis.
     
  6. cedric1

    cedric1 Enthousiaste

    eclairage

    salut moi je pensserai au fil coupé et qui se touche dans le souflet du hayon
     
  7. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Un seul fusible protégant 2 circuits distincts. [résolu]

    Bon... je viens de voir que le fusible avait de nouveau sauté. Donc, c'est aléatoire. Je ne remarque toujours aucun dysfonctionnement ailleurs que sur l'éclairage de plaque. En retirant le fusible de son support, il y a le témoin orange d'anti-brouillard qui est resté allumé jusqu'à ce que je remette le contact. Depuis, il ne s'allume plus en défaut malgré que je ne remette pas de fusible.
    J'ai démonté la garniture intérieure du hayon pour avoir accès au faisceau mais je ne vois rien d'anormal. Les connexions sont bonnes ainsi que les ampoules.
    Pensez-vous que le VAG-COM puisse m'en dire d'avantage ?
     
  8. Un seul fusible protégant 2 circuits distincts. [résolu]

    slt
    alors regarde au niveau de la male ARR dans les soufflet de faiseau
    parfois avec le temps, les fils ce coupe a cet endroit
     
  9. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Un seul fusible protégant 2 circuits distincts. [résolu]

    Le problème est que je n'ai pas de soufflet pour le passage du faisceau. Ce sont des gaines en caoutchouc noir qui sont bien sertie dans les trous de la carrosserie. J'hésite à les démonter car ça doit pas être facile à remettre en place. :?
    Il faudrait que j'arrive à vérifier la continuité du faisceau en pluseirs point mais c'est très difficile car tout est caché ! :cry:
     
  10. Un seul fusible protégant 2 circuits distincts. [résolu]

    regarde alors si dans le coffre tu peut peut etre les debrancher pour les isoler et refait un essai avec un fusible
     
  11. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Un seul fusible protégant 2 circuits distincts. [résolu]

    D'après la documentation ETOS-ETKA, il devrait y avoir un connecteur à l'intérieur du coffre qui permettrais de débrancher le faisceau du hayon (éclairage de plaque + anti-brouillard arrière + contacteur d'alarme de la serrure).
     
  12. Publicité Annonceurs

  13. Un seul fusible protégant 2 circuits distincts. [résolu]

    Pour la methode du fusible 25A, je confirme que ça peut fonctionner, mais seulement dans certains cas, en cas de probleme avec un composant electronique, sur un circuit imprimé, comme ce fut le cas pour moi, mais là, c'est la voiture entiére qui va finir par fumer :-( Moi, c'etait pour trouver quel était le composant qui avait claqué...Bon, c'est vrai que j'ai du changer carement l'ensemble par la suite :roll:

    Merci Alex de me faire ma pub, je te revaudrais ça :twisted:

    -:Party3:-
     
  14. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Un seul fusible protégant 2 circuits distincts. [résolu]

    Il me semble que j'ai localisé le problème:
    Avec le coffre ouvert, le fusible tient mais j'ai pas de courant à l'arrière.
    Dès que je ferme le coffre, le fusible saute > donc, c'est bien le faisceau qui est endommagé. Demain, je vais chez VAG pour un devis. :?

    Encore merci pour vos conseils, cela m'a permis de vérifier des choses auxquelles je n'avais pas pensé... :D

    PS: je ne sais pas si ça peut être lié, mais je vous soumets la remarque: j'ai remplacé les piles de ma clé avec télécommande il y a deux mois. Depuis lors, la télécommande ne réagissait pas à tout les coups. Est-il possible que le faisceau abimé puisse interférer avec le bon fonctionnement de la télécommande du verrouillage central ? Je viens de l'essayer quelques fois et je suis surpris de voir qu'elle fonctionne bien maintenant...
     
  15. flateric

    flateric Enthousiaste

    Marque:
    Autre
    Modèle:
    Sandero Stepway
    Date:
    05/2013
    Kilométrage:
    22000
    Code Moteur:
    K916
    Puissance:
    127
    Un seul fusible protégant 2 circuits distincts. [résolu]

    Problème résolu... Le faisceau était bien endommagé dans la gaine.
    Merci à tous pour votre aide.
     

Partager cette page

Chargement...