Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

problème

  1. DragonKing1131

    Problème de codage ABS

    Salut tout le monde je viens vers vous car j'ai un souci ABS. j'ai été obligé de changer mon kit anti-démarrage complet car mon calculateur moteur avait cramé à l'intérieur ( donc impossible de récupérer les codes et surtout Skoda me proposer un tarif de 1800 € pour recoder) Le souci que j'ai...
  2. Pascal35

    Probleme direction assitéé (le volant donne des à-coups tout seul!)

    Bonjour, Sur ma Skoda Octavia 1.9 TDI de 2009 modèle 1 z j'ai déjà eu beaucoup de problèmes électriques. Avec des pannes qui apparaissent et qui disparaissent… L'année dernière j'ai eu des problèmes avec le module ABS je l'ai changé ce qui a réglé ce problème. J'ai aussi eu le tableau de bord...
  3. Volrod76

    Problème suralimentation 1.4 TDI 80 BMS

    Bonjour à tous, Je viens vers vous car j'ai un problème sur une polo IV 1.4 TDI 80, code moteur BMS. Problème de voyant moteur et prechauffage qui clignotte et perte de puissance. Le VDCS me ressort : P0299 - Limite de régulation non atteinte J'ai donc vérifié l'ensemble des durites de...
  4. skullg6

    Urgent Problème apprentissage débit minimum d'injection vcds 1.6 tdi 105cv

    Bonjour, J'ai changé mon moteur sur mon audi a1 1.6 tdi 105cv de 2011, et j'ai recodé les injecteurs au vcds puis j'ai lancé la procédure d'apprentissage débit minimum d'injection. Celle ci dure bien 40 mn mais se termine en me disant Terminé temps écoulé, au lieu de terminé avec succès. J'ai...
  5. Yann490

    Problème amorçage circuit gasoil TDI 110 AFN

    Bonjour, Je suis à la recherche de conseil pour amorcer correctement un circuit de gasoil sur une passat de 97 tdi 110 moteur AFN Je vous explique rapidement mon cas Pompe à injection démontée pour un changement de joint (travail effectué par un diéséliste avec passage au banc) j'en ai profité...
  6. Roms34

    [Problème 2.0 TSI EA888 gen3] Coupure d'injection à la reprise.

    Bonjour, j'ai un problème avec ma Polo GTI 2018 (2.0 tsi EA888 gen3). Je suis en stage1 Flex depuis 1 an, je roule à l'éthanol. Depuis quelques temps j'ai des coupures d'injection à la reprise. Je m'explique, admettons que je sois en 2ème à 2000 tr/min si je lâche l'accélérateur et que je...
  7. MONNET

    Problème pompe de gavage Caddy 3

    Bonjour, j'ai un problème de pompe de gavage carburant, celle ci ne démarre pas, le relais est bon et j'ai testé tous les fusibles car je ne sais pas lequel est celui de la pompe !!! je possède une delphi 2015 et je n'ai aucun défaut ECU . Ce matin j'ai branché la pompe en direct sur la batterie...
  8. Metalzoid

    Problème Fuite LDR ! Intercooler ?

    Salut à tous ! Je viens vers vous aujourd'hui pour vous demander de l'aide après une mésaventure :3 Alors je vous explique ! J'ai une Polo de 2020 1.5 TSI moteur DPC UAG (DPCA ? ). J'ai effectué moi même l'entretien des 60 000 KM en suivant les préco constructeur bien entendu. Lors de cet...
  9. sylvain grc

    problème de coussinets de vilebrequin

    bonjour, à vous tous Je suis nouveau sur le forum. Peut-être aurais-je dû le faire plus tôt, étant donné mon problème de recherche... Je suis en train de rénover le moteur de la Golf de mon fils, avec moteur TSI 1.0 110cv, trois cylindres. J'ai changé les consommables, vis, joints bas et haut...
  10. DenisG

    Caddy problème de fumer odeur de gasoil

    Bonjour , J’ai ma caddy qui sort du garage vw avec une facture de 1800 euro remplacement 1 injecteur ! Cependant elle fume blanche avec une odeur de gasoil ! Quand je roule est arrivé à température 90 degrés , elle ne fume plus Quand je laisse 20 min à l’arrêt je redémarre elle fume 5...
  11. Wildesc

    Problème de démarrage

    Bonjour à tous! Comme j’ai dit dans la présentation je suis propriétaire d’un VW Touran 1,9TDI de 2005 qui totalise aujourd’hui 490 000km. Depuis 6 mois maintenant j’ai de gros problèmes de démarrage. En effet, le touctouc se désamorce à presque chaque démarrage. Nous avons remplacé la pompe...
  12. sebrogez

    Problème de calibration G85

    Bonjour à tous, Je vous envoie ce message pour trouver une solution à mon problème que je vais essayer de vous exposer le plus clairement possible : Tout a commencé en aout 2023 avec un problème d'embrayage sur mon audi A3 8P / 2L 140ch / CBAB Mon garagiste me propose alors son remplacement...
  13. Damien

    Résolu Probleme de demarrage polo 4 1.2 essence

    Bonjour à tous. Ma petite polo 4 a eu beaucoup de petit problème de démarrage. Pour commencer premier problème, j'avais le capteur de niveau d'huile hs, la sonde de température liquide de refroidissement hs, le capteur de pression huile hs aussi. Tout sa affiché sur ma valise. Je pouvais...
  14. Moi S4 88

    Problème Gasoil dans l'huile moteur suite changement culasse bkd , problème de niveau d'huile et turbo fumé d'huile a l'échappement en roulant uniquement

    Bonjour je viens d'avoir un problème suite à un changement de culasse j'ai le niveau d'huile qui change et le turbo qui siflote et le voiture fume uniquement en roulant sa pue l'huile ( turbo neuf) La question est J'ai serré les injecteurs a 4.6 nm sa peu être sa le problème ? Trop avoir...
  15. charlydiag

    Question 2.0 TDI problème FAP adblue

    Salut à tous, Sur 2.0 tdi 2015 avec AD Blue code d'erreur 19226 P2002 00 FAP Dysfonctionnement. Valeur charge normée 81.6 % Témoin de gestion allumé A l'aide d'odis contrôle du G450 à l'aide de l'assistant dépannage et résultat ok ( je constate le remplacement récent de cette pièce ) Je...
  16. Naho

    Résolu Problème frein électrique

    Bonjours à tous J’ai un soucis avec mon A8. J´ai un voyant allumé pour le frein de parking électrique et 2 messages d’erreur au vcds. Quand je cherche pour le code erreur 16347 ça me renvoi sur une TPI 2016072 mais je ne trouve pas. Je viens de remplacer plaquettes et disques arrières et ça ne...
  17. Pabest2b

    Résolu Problème chauffage pas d'air chaud

    Salut à tous. Ma golf 6 gtd ne donne pas d'air chaud en mode ventilation ou même en mode clim. Même avec la température au max,l'air est à peine tiède.La soufflerie fonctionne parfaitement Les 2 ventilateurs se mettent bien en route quand j'active la climatisation. Mais aucun ventilateur se...
  18. B

    Question Problème Pression Pneu

    Bonjour a tous. Je suis nouveau et je ne sais pas si je suis au bon endroit 😁. J'ai un Tiguan Rline 2.0l 210cv de 2014 Repro éthanol / Stage. Je rencontre un soucis en ce moment,depuis un certain temps j'ai le voyant pneu dégonfler qui s'est allumé,car une roue étais creuver,donc je la...
  19. Vérane

    Problème RTA

    J'ai fait le tour de la question semble t il ... alors, arrêtez moi si je me trompe ou si vous avez mieux. Donc pas de notice technique en Français pour VW POLO, et pour un achat online d'une version Deutch , mon PC Mac n'est pas compatible quand à l'histoire d'une machine virtuelle, c'est au...
  20. anthon7373

    Problème Probleme débitmètre audi s3 1.8t

    Bonjour j'ai un problème avec mon débitmètre code erreur signal trop faible Prise neuve et débitmètre aussi Si quelqu'un aurait les schéma électrique moteur Merci d'avance

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas