Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

YanCT

Membres
Inscrit
17/12/19
messages
206
Localisation
Saint-Gilles les Bains, Réunion
Marque
VW
Modèle
Golf7
Date
14/11/12
Cylindrée
1.6
Km
180000
Type
Diesel
Code moteur
CLHA
Code boite
MWW
VIN
WVWZZZAUZDW025191
VCDS
VCDS
Bonjour à tous !

Je fais suite à mon sujet ici au sujet du déculassage puis remontage complet de ma Golf. La voiture se porte comme un charme, les valeurs de compressions sont parfaites, et la voiture ne consomme pas de LDR, ne consomme pas d'huile. Les 190 000kms viennent d'être franchis.

Cependant, j'ai vraisemblablement une prise d'air sur circuit GO...
Afin de rester un minimum ordonné sur le forum j'ai préféré ouvrir un sujet différent.

En gros je vais résumer :

- Injecteurs neufs, dans le respect de la procedure (joints, vis, brides, couples de serrages, codage, etc).

- Le premier démarrage du matin me pose soucis si la voiture est stationnée en pente avec l'avant vers le bas.... le moteur tourne 5-10 secondes avant de se lancer enfin (panache de fumée blanche derriere).
Si la voiture est garée à plat, elle démarre le matin directement sans aucune latence, comme un charme !

- Mon moteur claque dans les bas régimes dès que je demande du couple (40-100% de course de pedale)

- Le ralenti est tout à fait stable, pas de claquement. Les valeurs de corrections d'injection sont faibles et toutes très proches.

- Je n'ai aucun code défaut relatif à la pression de carburant ni aucun autre code d'ailleurs.

- Parfois les claquements vont disparaitre quelques minutes puis revenir... le temps de quelques minutes je retrouve une injection à bas régime qui est "silencieuse".

- J'ai augmenté l'indice de cetane artificiellement via un additif pour voir si cela améliorait la combustion, ça ne change rien.

- Aucun claquement en frein moteur quand l'injection est coupé

- La pression de carburant suit bien la consigne de pression, avec une variation en temps réel de quelques bars, rien d'affolant... en tout cas pas assez pour provoquer un code d'erreur.


Je sais bien que normalement, quand on parle de claquement à l'injection on va tout de suite dire "injecteurs" ou "timing"... mais le problème n'est pas là je pense, par moment la voiture est silencieuse et par moment elle claque.... là ou elle va claquer le plus ça va être dans les manoeuvres à bas regime donc, en cote...

@BigBob nous a fourni ce joli lien permettant de tester la pression de carburant dans la rampe commune après extinction du moteur.

J'ai suivi la procédure et j'ai roulé jusqu'à ce que le moteur soit bien chaud. Je me suis ensuite garé et relevé la pression carburant + temperature carburant via VCDS. J'ai coupé le moteur et remis le contact, puis j'ai suivi l'évolution de ces données au fil des minutes suivantes.

Les données juste avant de couper le moteur au ralenti sont : Température LDR 91°. Température gasoil 38°c. Pression carburant : 300 bars
Quand je coupe le moteur, la pression tombe à 15bars.

En quelques minutes, la température du GO monte et passe de 38° à 48° en 5 minutes, vu la stagnation et la chaleur du bloc.
La temperature du LDR passe de 91°c à 88°C.
La pression du carburant, quant à elle, diminue petit à petit tout au long de cette période de 5 min, pour finir à 4.5bars assez rapidement.( à aucun moment elle n'augmente).


Il semble donc que j'ai bien une prise d'air ? Cela peut-il engendrer mes claquements à bas régimes sans pour autant déclencher de code défaut ?
Je ne vois pas de fuite dans le compartiment moteur...

Quand je coupe le moteur et lance la pompe de gavage via VCDS, j'entend des petits bruits d'air, en plus du bruit normal d'écoulement du GO. Est-ce normal ? Le bruit d'air en question se fait entendre particulièrement au niveau de la pompe HP... je vais vous faire un enregistrement cette nuit par atmosphere calme !
 

YanCT

Membres
Inscrit
17/12/19
messages
206
Localisation
Saint-Gilles les Bains, Réunion
Marque
VW
Modèle
Golf7
Date
14/11/12
Cylindrée
1.6
Km
180000
Type
Diesel
Code moteur
CLHA
Code boite
MWW
VIN
WVWZZZAUZDW025191
VCDS
VCDS
Bonjour,

SI je débranche mon capteur de pression carburant (sur la gauche de la rampe commune), je n'ai plus aucun claquement... que ce soit direct moteur froid, ou tiède ou chaud... et la voiture démarre au 1/4 de tour. La voiture passe en mode dégradé (limité 3000trs) certes, mais en bas régime elle fourni le meme couple et la meme puissance, les manoeuvres en cotes et les démarrages en sous regime ne font plus aucun bruit, vive le commonrail silencieux !
Le regime de ralenti est cependant + bruyant.

Aussitôt que je rebranche le capteur, le moteur devient de nouveau bruyant dans les bas regimes (hormis le ralenti), et parfois se fait silencieux quelques minutes.
 
Dernière édition:

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 280
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Il faut se poser la question : Qu'est-ce qui fait que le moteur claque? On voit clairement que c'est lié au carburant, débit de carburant ou autres truc de carburant.

Si tu as une fuite, c'est à corriger, mais vu que c'est surtout le capteur de carburant en bout de ligne, celui-ci donne-t-il la bonne info au calculo?faut-il le changer pour essayer ?
 

YanCT

Membres
Inscrit
17/12/19
messages
206
Localisation
Saint-Gilles les Bains, Réunion
Marque
VW
Modèle
Golf7
Date
14/11/12
Cylindrée
1.6
Km
180000
Type
Diesel
Code moteur
CLHA
Code boite
MWW
VIN
WVWZZZAUZDW025191
VCDS
VCDS
Concernant l'air dans le carburant, si j'en avais tant que ça, j'aurai des codes d'erreur... et je n'ai même plus envie de mettre les claquements sur le compte de l'air dans le carburant car le moteur ne claque plus dès lors que je débranche le capteur de pression, et je ne perds aucune puissance...

Alors oui je pense effectivement que j'ai de l'air dans le carburant car en faisant le test de pression à chaud moteur coupé, la pression chute alors qu'elle devrait chuter puis remonter monter sous l'effet de la chaleur irradiante et l'expansion du carburant.

Ah... aussi... la voiture démarre au 1/4 de tour même garée en côte, si le capteur de pression carburant est débranché !


Je tiens à préciser que ce capteur est neuf, je l'avais changé dans le doute. Cependant j'ai retiré celui d'origine pour y mettre la bonne référence mais fabriqué par Topran... je ne sais pas ce que cette marque vaut ?

Je peux tenter de remettre celui d'origine... en le nettoyant bien au nettoyant frein pour être sûr de ne pas foutre de la ***** dans ma rampe.

A noter aussi que le connecteur comporte 3 broches. Le +, le - ainsi que le Signal. La broche du milieu (numéro2) fait un peu la gueule, elle est abimée mais le contact se fait bien il me semble parce que sinon je devrais avoir un message d'erreur non ?

Quand je gigote le connecteur et le faisceau moteur en route, ou coupé, je ne vois pas de variation de l'information. ça reste stable.

Y'a une valeur que je n'arrive pas à interpreter.... moteur coupé et refroidit, si je lance la lecture de ce dit capteur de pression carburant, j'ai une pression constante de 450 kwa (soit 4.5bars). Chose surprenante, si j'ouvre le circuit en dévissant par exemple le conduit d'alimentation en carburant de la rampe pour faire chuter la pression, et bien le gasoil s'échappe lentement et la pression lue sur VCDS ne chute pas du tout....

En gros il semblerait que le capteur lise constamment une valeur mini de 450kpa peut importe que le circuit soit étanche ou fermé. Il me semble que l'ancien capteur d'origine avait aussi ce comportement !
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 280
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Topran, y a pas pire, mais le capteur est quand même bon peut-être.
 

MacGUYvert

Membres
Inscrit
6/12/19
messages
327
Localisation
S&Marne et Alsace
Marque
Audi
Modèle
100
Date
4/12/19
Cylindrée
2.8
Km
409999
Type
Essence
Code moteur
AAH
VCDS
VCDS
Trop d'eau dans le gazole , à confirmer en ouvrant la purge au bas du bol de filtre ( si équipé ? ) sans cela remplacer le filtre à carburant et rouler à l 'Excellium qui possède d'origine un "dispersant " pour l 'eau contenue dans le gazole , et bien sûr , ne jamais faire le plein dans un supermarché!!!
 

YanCT

Membres
Inscrit
17/12/19
messages
206
Localisation
Saint-Gilles les Bains, Réunion
Marque
VW
Modèle
Golf7
Date
14/11/12
Cylindrée
1.6
Km
180000
Type
Diesel
Code moteur
CLHA
Code boite
MWW
VIN
WVWZZZAUZDW025191
VCDS
VCDS
J’ai pas du tout D’eau dans le gazole j’ai vérifié plusieurs fois le fond du bocal du filtre GO.

Pas de supermarché ici uniquement des stations avec des pompistes qui vous servent on ne touche même pas aux pompes… la plupart des stations où je le ravitaille sont aussi très jeunes et entretenues. Mes filtres GO ressortent toujours très propres je les changes tous les 30 000kms.

J’ai démonté la vanne présente sur la pompe HP. Gazole intact propre pas de limaille pas de dépôt.
 

MacGUYvert

Membres
Inscrit
6/12/19
messages
327
Localisation
S&Marne et Alsace
Marque
Audi
Modèle
100
Date
4/12/19
Cylindrée
2.8
Km
409999
Type
Essence
Code moteur
AAH
VCDS
VCDS
Oui mais à la Réunion comme dans les autre Dom/Tom l 'on se débarrase des carburants de mauvaise qualité , c'est bien connu !!!

Publicité

Les membres ne voient pas cette publicité.
 

Discussions similaires

Réponses
63
Affichages
8 K
Réponses
27
Affichages
524
Réponses
59
Affichages
2 K
Réponses
12
Affichages
924

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas