Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Ajamexes71

Membres
Inscrit
12/1/20
messages
28
Marque
Seat
Modèle
Altea
Date
23/10/12
Cylindrée
6
Km
133000
Type
Diesel
Code moteur
CHFC
VCDS
Non
Bonjour a tous,

Mon histoire va vous paraître longue.

Novembre 2018:
Voyant moteur qui s'allume ,voiture démarre pas.
Prise en charge chez seat. Diagnostic paraffine dans mon gasoil !!!.
Changement filtre gasoil et soi disant nettoyage réservoir.
Ajout d'un additif wv.

Février 2019:
Voyant moteur qui s'allume ,voiture démarre pas.
Prise en charge chez seat. Diagnostic paraffine dans mon gasoil !!!.
Changement filtre gasoil ,changement pompe gavage et nettoyage réservoir.
Ajout d'un additif wv.

Septembre 2019:
Voyant moteur qui s'allume ,voiture démarre et roule avec quelques trous sporadiquement a l'accélération.
Passe chez un garagiste vers mon travail , diagnostic défaut vanne EGR .
Il me conseille d’essayer un additif avant de changer cette vanne, ce que je fait (bardahl).
Plus de voyant.

Novembre/décembre 2019:
Voyant moteur qui s'allume ,voiture démarre et roule avec quelques trous sporadiquement a l'accélération.
Le lendemain ,voyant de préchauffage qui s'allume avec perte de puissance.
J'éteins plus aucuns voyants , la voiture roule normalement pendant plusieurs kilomètres.
Ensuite c'est rebelote.
Go pour le garage.
Changement vanne papillon.

Je récupère la voiture ,et au bout de 25 kilomètres ,voyant préchauffage et perte de puissance.
Re go pour le garage.Diagnostic problème pression carburant
Démontage du filtre a gasoil , et la gasoil blanchâtre.
Changement filtre a gasoil.
Ajout d'un additif.

Je récupère la voiture ,et au bout de quelques kilomètres ,voyant préchauffage et perte de puissance.
Re re go pour le garage.
Démontage du filtre a gasoil, nettoyage du réservoir et du circuit jusqu'au filtre a gasoil.
Changement du gasoil.
Essai du circuit gasoil. Le gasoil qui retourne au réservoir est de nouveau trouble (un peu moins).
Le garage commence a me parlé de changement de pompe a injection et des injecteurs aaaahhhhhhh.

Je récupère la voiture,et au bout de quelques kilomètres ,voyant préchauffage et perte de puissance.
Ce matin les deux voyants reviennent en concert.
Je rappelle le garage qui ne sait quoi me réponde.A part un nouveau passage a la valise.
Un collègue me parle alors de bactéries dans le gasoil, qui se développerait dans l'eau présente.
J'ai donc fait quelques recherches, et en effet cela existe, il y a même des traitements biocides a mettre dans le réservoir.
Bien envie d'essayer qu'en pensez vous ?.
 
Dernière édition:

Discussions similaires

Réponses
18
Affichages
529
  • Question
Problème Code P0403
Réponses
23
Affichages
9 K

Users who are viewing this thread

Publicité

Les membres ne voient pas cette publicité.
Haut Bas