Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

frurider57

Modérateur
Membre du Staff
Inscrit
29/12/19
messages
263
Localisation
Sarre-Union
Marque
Skoda
Modèle
Octavia
Date
28/10/21
Cylindrée
2
Km
36000
Type
Essence
Code moteur
DNPA
Code boite
tgb
VIN
tmbju8nxxmy046889
VCDS
VCDS
Bonjour tous le monde,

J'ai vendu il y a quelques années mon TDI 170 BMN à un ami.

perte de liquide de refroidissement, je localise la fuite au niveau de la pipe d'eau à droite de la culasse sous la pompe tandem, problème

Allumage régulier du voyant de liquide, je pense au vase et à son capteur à problème, on remplace ...

Il revient un peu plus tard et m'explique qu'il doit ajouter régulièrement de petites quantité de liquide.

Lorsqu'il ouvre le vase pour dégazer après avoir rouler, la perte est minime voir inexistante.

On change le bouchon.

Il a continué à rouler ainsi un moment et il a mis un produit stop fuite (k-seal) par la suite.

Semaine dernière, le vase à explosé ! Il s'est séparé en deux parties sur le côté aile.

Je l'ai remplacé et je me suis penché sur le problème.

Lorsque le moteur tourne et se trouve chaud, le niveau descend en dessous du minimum.

En ouvrant le vase, le niveau monte au dessus du maximum mais sans pression excessive.

Des traces de liquide légères sont percepetibles autour du vase même bouchon fermé, il semble se vider par en haut tout doucement en raison d'une pression excessive, on entend un bruit léger genre bouteille d'eau pétillante qui dégaze et dont le bouchon serait partiellement ouvert.

Une fois le moteur refroidi, le niveau est nettement en dessous du minimum.

La voiture est montée avec une culasse version "C" réputée fiable et non poreuse.

Pour le reste elle fonctionne très bien. Mis à part l'allumage du voyant FAP, résolu par une régénération forcée ...

Elle ne consomme pas d'huile et la consommation de gasoil est faible, entre 5 et 5.5 L au 100.

Qu'en pensez vous ? Est ce que cela pourrait venir du radiateur EGR ? Autre choses ?

Merci pour vos réponses.
 
Dernière édition:
Salut, je pense que tu as trouvé ton soucis, je parierai pour le radiateur EGR, car c'est vrai que les culasses de ce genre de mécanique sont fiables, donc ensuite à part le joint de culasse ou le radiateur EGR je ne vois plus trop les possibilités probables !!!!
 

Publicité

Vous devez être enregistré pour pouvoir accèder à cette image

Pour se faire une idée :-D
 

Publicité

Les membres ne voient pas cette publicité.
Salut, je pense que tu as trouvé ton soucis, je parierai pour le radiateur EGR, car c'est vrai que les culasses de ce genre de mécanique sont fiables, donc ensuite à part le joint de culasse ou le radiateur EGR je ne vois plus trop les possibilités probables !!!!

Merci pour ta réponse. En effet, la culasse est normalement fiable. Le joint de culasse est normalement solide aussi. Je croise les doigts pour le radiateur. Je vais tenter un pontage !
 
Salut ,

Pourquoi ne pas mettre un manomètre et vérifier la pression du LDR ? Si trop élevée > pontage radiateur egr et si pas de résultat joint de culasse et vérification culasse.
 
Salut ,

Pourquoi ne pas mettre un manomètre et vérifier la pression du LDR ? Si trop élevée > pontage radiateur egr et si pas de résultat joint de culasse et vérification culasse.
Salut Charly,

Bonne idée ! Où placerais tu le mano ?

Dans tous les cas, il se limitera à la réparation du radiateur.

Si c’est plus grave elle sera vendue en l’état actuel.

Je dois également changer le compresseur de clim et donc le déshydrateur.

C‘est un montage „modine“ avec un bouchon supérieur à empreinte BTR et un sachet dessiccatif à extraire.

Si quelqu’un peut me faire parvenir le mode opératoire Elsa pour une O2 de 2007 avec ce montage je suis preneur. Mon Elsa ne marque que pour VW.
 
A la place du bouchon du vase d'expansion .

xc_hide_links_from_guests_guests_error_hide_media

je n’ai pas ce genre matériel.

si je place un manomètre sur là Durit de retour ça peut aller ?
 
si je place un manomètre sur là Durit de retour ça peut aller ?

Non , il faut le faire à la place du bouchon

Moteur chaud ouvrir le bouchon ( délicatement ) et ensuite placer le manomètre et laisser tourner le moteur plusieurs minutes et voir si la pression et hors norme ou pas ( inférieur à 1 bar )
 
Je n’ai pas ce genre de matériel. Je vais tenter le pontage ;-)
 
Je n‘ai encore eux le temps de m‘occuper du pontage.

J‘ai essayé d‘installer un mano sur la durit de retour. Je pense que ça peut être efficace puisque elle est soumise à la même pression que le vase ...

Légèrement supérieure à 1 bar.

Qu‘en pensez vous ?

Vous devez être enregistré pour pouvoir accèder à cette image
 
xc_hide_links_from_guests_guests_error_hide_media

Petite vidéo pour vous permettre de voir à quel point le niveau remonte en ouvrant le bouchon ...
 
Salut ,

Pour moi au dessus de 1 bar ce n'est pas top et alors si la pression monte encore un peu le LDR sort par petite quantité par le trop plein du vase.

Tu l'as laissée tourner combien de temps au ralenti ?

Vous devez être enregistré pour pouvoir accèder à cette image
 
Merck pour ta réponse.

Le moteur était chaud. J‘ai laissé tourner au ralenti quelques minutes et j‘ai fais un petit tour en roulant.

Penses tu que ça pourrait venir du radiateur EGR ?
 
salut ,

Il faut rouler 30 min et le laisser tourner au moins 20 min sur place et voir la pression. Le dernier que j'ai contrôlé c'était vraiment après longtemps que la pression montait.

La voiture ( golf 5 tdi ) consommait de l'eau sur long trajet surtout autoroute. Le remplacement du jdc et le planage de la culasse a régler le problème.

Si le radiateur egr et HS il peut laisser passer des gaz d'échappement dans le LDR et créer une surpression.
 
Salut,

Lorsque le moteur est à température de fonctionnement, as tu du liquide de refroidissement qui sort par la durite supérieur du vase ?
 
Salut,

non mais un bruit de dégazage est au audible en tendant l’oreille au niveau du vase et le niveau descend à cause de la pression.

En ouvrant le vase il remonte énormément.

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas