Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant
  • Information importante Le problème d'envoi d'email qui affectait le site depuis un certain temps est maintenant résolu.

Publicité

Les membres ne voient pas cette publicité.

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Bonjour à tous,

J'ai voulu changer l'autoradio dans ma polo 5 bas de gamme RCD210 > RCD310.
Je l'installe contact non mis.
Une fois l'installation effectuée, je vais pour démarrer et la ça claque comme ci jamais plus de batterie.
Je branche des câbles sur un gros Mercedes (merci à lui) , réussi à démarrer, mais le moteur s'étouffe très vite, et s'éteint.

Depuis, il ne veut plus démarrer.

À force d'essayer, j'ai dû noyer le moteur, car j'ai changé les bougies et bobines d'allumage qui baignait dans l'essence. Donc j'ai tout démonter puis j'ai laissé plusieurs jours, histoire s'évaporer l'essence en trop.

Le véhicule avait du mal à démarrer, mais jamais plus de deux essais. Ralenti instable, mais une fois que je roulais ça aller mieux sauf si je poussais trop +3000tr/min.
Affichage EPC voyant et voyant moteur orange. Et le véhicule ne répondait plus, il se mettait en sécurité, je pense, minimum.

J'avais un défaut moteur P0341 concernant le capteur AAC. J'ai procédé au changement des capteurs suivant :

- Capteur, position d'arbre à cames (Référence : SS10773-12B1 Fabricant : DELPHI)
- Capteur, pression de suralimentation (Référence : AS4505 Fabricant : AUTLOG)
+ vidange (huile et filtre à air)

Depuis le changement d'autoradio et ce problème de batterie, j'ai vérifié :

- les fusibles moteur et habitacle.
Fusible moteur : TOUT EST OK
Fusible habitacle : Tous sont presque OK, mais certains ne s'allument pas (4) pourtant ils sont bons donc je pense que le courant ne passe pas.

-Rechargé la batterie à 100 % - (Je pense aller acheter une nouvelle batterie, car on connaît tous les miracles des chargeurs de batterie.)

- VCDS - AutoScan

Je n'ai pas le log - premier était remplis de défauts suite au démarrage raté (avec la Mercedes) - je le mettrai à disposition ultérieurement.
Un second Autoscan, après avoir effacé les défauts. Et je n'ai que le P0341 concernant l'arbre à cames.

Hier, un mécanicien est passé, il m'a dit qu'il y avait un problème avec la chaîne coté arbre À came, que les arbres à cames n'était plus synchronisé.
J'ai pu voir sur différents forums, que souvent le problème avec P0341 si capteur changé , parle d'un mauvais calage de chaîne.
Or, lui insiste sur un problème coté arbre a came, coté droit de la culasse.

Je tiens à préciser, que je ne trouve aucune info concernant une chaine cote droit de la culasse...

1.2 60cv - 3 CYLINDRES
VIN : WVWZZZ6RZBY166726
6R
ABCGPB
FM5FM52T111LLNVR07MG
 

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Vous devez être enregistré pour pouvoir accèder à cette image
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 404
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Tu peux nous dire lesquels ne fonctionnent pas?
Ca c'est le manuel d'utilisateur, je te parlais des schémas de parcours de courant que je te filerais ce soir
 

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Je peux te filer la doc électrique vu que j'ai ton fichier VIN.
Mais ce sera ce soir je suis pas à la maison maintenant.
Oui je pensais bien qu'il fallait faire pas trop cher ^^ la concession reste très chère.
Je t'ai envoyé ce que j'ai réussi à réunir a droite, à gauche ;)
Je ne les ai pas en tête. Je referai un test complet des fusibles cet après-midi.
Merci pour ton temps :D
 

BigBob

Modérateur
Inscrit
1/12/19
messages
9 330
Localisation
28210 SENANTES Eure et Loir
Marque
Audi
Modèle
A4
Date
16/6/04
Cylindrée
2.5
Km
280000
Type
Diesel
Code moteur
BDG
Code boite
HEN
VIN
WAUZZZ8EX5A011863 WAUZZZ8E73A228607
VCDS
VCDS
L'électricité c'est quand même trivial à côté d'un problème à la *** purement mécanique (mais ça, c'est mon avis...).
 

MacGUYvert

Membres
Inscrit
6/12/19
messages
333
Localisation
S&Marne et Alsace
Marque
Audi
Modèle
100
Date
4/12/19
Cylindrée
2.8
Km
409999
Type
Essence
Code moteur
AAH
VCDS
VCDS
Concession ou distributeur , combien de pauvres gars ont pensé que les pièces étaient les mêmes et ont cherché des pannes partout ailleurs ,alors que les grandes marques qui ont pignon sur rue fabriquent des pièces en "PRODUCTION LIBRE " vendues le 1/4 du prix de la concession !!!
On change la sonde , puis l'on se retrouve l 'action d'après avec un problème de cablage qui comme par hazar n 'existait pas avent

Ces piéces sont LIBRES de toutes normes constructeur , et ne sont pas soumises aux contrôle technique en production faite par les représentant des constucteurs .

On a trouvé des sondes Lambda ( sondes O2 ) avec des électrodes en cuivre au lieu d'être en zirchonium , et croyez moi ça change !!!
On en a monté deux achetées sur internet avant de comprendre ce que nous a expliqué la concession qui nous a vendu la même pièce , même P/N , même marque , mais celle achetée en concession fonctionne sans problème depuis 2,5 ans !!!
 

lionelcorbie80

Modérateur
Membre du Staff
Inscrit
30/11/19
messages
2 733
Localisation
Corbie -80-
Marque
Audi
Modèle
A4
Date
12/10/12
Cylindrée
2
Km
135000
Type
Diesel
Code moteur
CJCB
Code boite
NSX
VCDS
VCDS
Lors de ton changement d'autoradio, tu n'aurais pas inversé des fils ou autre, car tes capteurs d'arbre à came doivent être des actifs, c'est à dire qu'il ont un plus et un moins, une plaquette électronique et un fil qui captent le signal, si mauvais branchement, ben ton ou tes capteurs n'ont peut être pas apprécié le branchement, vérifie le tout, on ne sait jamais, car comme dirait un membre, entre le changement d'autoradio, et un décalage de distribution, je ne vois pas trop le lien.
 

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
L'électricité c'est quand même trivial à côté d'un problème à la *** purement mécanique (mais ça, c'est mon avis...).

L’électricité, c’est dur, sachant que ça peut venir de partout et nul part à la fois.

Et je pense que c’est un capteur ou un relais qui est censé dire que tout est OK pour lancer le moteur.

Il me faut un électricien automobile, reste à en trouver un, ou trouver la documentation. 😃
 
Dernière modification par un modérateur:

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Lors de ton changement d'autoradio, tu n'aurais pas inversé des fils ou autre, car tes capteurs d'arbre à came doivent être des actifs, c'est à dire qu'il ont un plus et un moins, une plaquette électronique et un fil qui captent le signal, si mauvais branchement, ben ton ou tes capteurs n'ont peut être pas apprécié le branchement, vérifie le tout, on ne sait jamais, car comme dirait un membre, entre le changement d'autoradio, et un décalage de distribution, je ne vois pas trop le lien.
Tout à fait d’accord. Après le véhicule avait du mal à démarrer mais il demarrait.

Mais comme j’ai dit, l’arbre à came tourne sans soucis. Je le vois au travers du capteur donc les chaînes ne sont pas coupees…

Concession ou distributeur , combien de pauvres gars ont pensé que les pièces étaient les mêmes et ont cherché des pannes partout ailleurs ,alors que les grandes marques qui ont pignon sur rue fabriquent des pièces en "PRODUCTION LIBRE " vendues le 1/4 du prix de la concession !!!
On change la sonde , puis l'on se retrouve l 'action d'après avec un problème de cablage qui comme par hazar n 'existait pas avent

Ces piéces sont LIBRES de toutes normes constructeur , et ne sont pas soumises aux contrôle technique en production faite par les représentant des constucteurs .

On a trouvé des sondes Lambda ( sondes O2 ) avec des électrodes en cuivre au lieu d'être en zirchonium , et croyez moi ça change !!!
On en a monté deux achetées sur internet avant de comprendre ce que nous a expliqué la concession qui nous a vendu la même pièce , même P/N , même marque , mais celle achetée en concession fonctionne sans problème depuis 2,5 ans !!!
Si je pouvais tout acheter en concession, je le ferai 😩
 

Neketom

Réputé
Inscrit
6/12/19
messages
510
Marque
Autre
Modèle
787B
Date
1/1/90
Cylindrée
2.6
Km
1
Type
Essence
Code moteur
Brappp
Code boite
WKL
VCDS
VCDS
Prudence, certains fusibles dans la platine SC (platine sous le volant, compartiment passager), sont mus par pilotage (et non en borne +30 ou + 15) et ne sont naturellement pas allumés même pendant la marche du moteur.

Prudence......
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 404
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Tu penses aux airbags ?
 
Dernière modification par un modérateur:

Neketom

Réputé
Inscrit
6/12/19
messages
510
Marque
Autre
Modèle
787B
Date
1/1/90
Cylindrée
2.6
Km
1
Type
Essence
Code moteur
Brappp
Code boite
WKL
VCDS
VCDS
C'est à voir en fonction du schéma et des équipements de la voiture.

Souvent, ça vient d'un pilotage par relais, de mémoire l'essuie glace arrière des Altea c'est fait comme ça, le fusible est alimenté que par la commande du commodo et de ce fait, 0V sur le fusible quand c'est pas utilisé.

Non, les airbags (et je parle que des coussins gonflable en eux-mêmes) sont en direct sur le calculateur, t'imagine sinon, l'intelligent avec son pique-fil. :LOL::ROFLMAO:
 

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Elle se trouve où exactement géographiquement ta chiotte ?

Région Parisienne sur mon lieu de travail Aubervilliers (93)

Certains fusible n’ont pas de courant sauf quand on les actives par le biais d’une commande (commode, bouton poussoir etc)

Je ferai la liste des fusibles qui ont 0V ce soir.
 
Dernière modification par un modérateur:

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Bon, j'ai vérifié tous les fusibles ( habitacle et moteur) , et ils sont tous OK (certains avait besoin d'être activé par une manipulateur, allumer codes, feu de route etc)
Vous devez être enregistré pour pouvoir accèder à cette image

J'ai pu remarquer que certains fusibles n'avait pas le bon ampère 7,5 au lieu de 5 préconisé par VW , (voir Scan)


Surligneur : Bien présent et fonctionnel
Ecriture rouge = mauvais ampérage de fusible - 5A au lieu 7,5A pour le fusible n°14 ou encore 20A au lieu de 5A pour le fusible n°43, ...
Un fusible peut être assigné à plusieurs fonctionnement , certains sont encadré, entouré ou souligné (pour me permettre de me repérer)

Voici la photo de la platine habitacle :



Les relais dont je parlais, sont sous le volant et vont vers la prise OBD.

Voici une vidéo.

Comment fait-on pour vérifier un relais 4 broches, 3 broches etc s’il vous plait ?

-

Voici la vidéo des arbres à cames qui tourne, donc la chaine n'est pas coupé , et entraine bien le moteur , la courroie d'accessoires.

VIDEO -> Tentative de démarage <- VIDEO

La Batterie est neuve, S04 002 de chez BOSCH , cependant au bout de 4 essais , plus d'allumage sur le compteur et plus d'énergie dans la batterie , comme si il avait un problème de tension.
 
Dernière modification par un modérateur:

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Oui donc il y a bien eu court-circuit.

Tu as effectivement dit que certains fusibles, bien qu'ils soient ok, ne s'allumaient pas, enfin ne transmettaient pas le courant. Donc remonter la ligne, et voir ce qui a grillé en amont.
Sérieusement, c'est un job de fou.
Courage!

PS : De quel platine tu parles, celle qui est inaccessible? Tu as une photo? Un numéro de référence gravé dessus?

La platine dont je t'ai parlé, est la dernière photo de mon précédent post (y) RELAIS n° 643 ,499,404,449,100

Je peux te filer la doc électrique vu que j'ai ton fichier VIN.
Mais ce sera ce soir je suis pas à la maison maintenant.
Oui je pensais bien qu'il fallait faire pas trop cher ^^ la concession reste très chère.

N’hésite pas à m'envoyer un MP ou ici, la documentation que tu m'as parlé. ;)

VIDEO -> TESTEUR <- VIDEO

Technique de vérification des fusibles.
 
Dernière modification par un modérateur:

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Joyeuses fêtes à tous ♥️
n’hésite pas si vous avez des pistes 😩
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 404
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS

Polo_5

Membres
Inscrit
15/12/21
messages
36
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Bon Je reviens vers VOUS.

Les 4 soupapes du moteur étant HS , impossible qu'il démarre.

Le problème de batterie n'était qu'un problème de circonstance.

Le vrai problème était le ressort dans le kit de chaine qui était HS.

J'ai du racheter un moteur complet qui m'a couté un bras ... Mais j'ai encore des problèmes :(
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 404
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Mais quels problèmes du coup?

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas