Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Bonjour à tous,

J'ai voulu changer l'autoradio dans ma polo 5 bas de gamme RCD210 > RCD310.
Je l'installe contact non mis.
Une fois l'installation effectuée, je vais pour démarrer et la ça claque comme ci jamais plus de batterie.
Je branche des câbles sur un gros Mercedes (merci à lui) , réussi à démarrer, mais le moteur s'étouffe très vite, et s'éteint.

Depuis, il ne veut plus démarrer.

À force d'essayer, j'ai dû noyer le moteur, car j'ai changé les bougies et bobines d'allumage qui baignait dans l'essence. Donc j'ai tout démonter puis j'ai laissé plusieurs jours, histoire s'évaporer l'essence en trop.

Le véhicule avait du mal à démarrer, mais jamais plus de deux essais. Ralenti instable, mais une fois que je roulais ça aller mieux sauf si je poussais trop +3000tr/min.
Affichage EPC voyant et voyant moteur orange. Et le véhicule ne répondait plus, il se mettait en sécurité, je pense, minimum.

J'avais un défaut moteur P0341 concernant le capteur AAC. J'ai procédé au changement des capteurs suivant :

- Capteur, position d'arbre à cames (Référence : SS10773-12B1 Fabricant : DELPHI)
- Capteur, pression de suralimentation (Référence : AS4505 Fabricant : AUTLOG)
+ vidange (huile et filtre à air)

Depuis le changement d'autoradio et ce problème de batterie, j'ai vérifié :

- les fusibles moteur et habitacle.
Fusible moteur : TOUT EST OK
Fusible habitacle : Tous sont presque OK, mais certains ne s'allument pas (4) pourtant ils sont bons donc je pense que le courant ne passe pas.

-Rechargé la batterie à 100 % - (Je pense aller acheter une nouvelle batterie, car on connaît tous les miracles des chargeurs de batterie.)

- VCDS - AutoScan

Je n'ai pas le log - premier était remplis de défauts suite au démarrage raté (avec la Mercedes) - je le mettrai à disposition ultérieurement.
Un second Autoscan, après avoir effacé les défauts. Et je n'ai que le P0341 concernant l'arbre à cames.

Hier, un mécanicien est passé, il m'a dit qu'il y avait un problème avec la chaîne coté arbre À came, que les arbres à cames n'était plus synchronisé.
J'ai pu voir sur différents forums, que souvent le problème avec P0341 si capteur changé , parle d'un mauvais calage de chaîne.
Or, lui insiste sur un problème coté arbre a came, coté droit de la culasse.

Je tiens à préciser, que je ne trouve aucune info concernant une chaine cote droit de la culasse...

1.2 60cv - 3 CYLINDRES
VIN : WVWZZZ6RZBY166726
6R
ABCGPB
FM5FM52T111LLNVR07MG
 

Neketom

Réputé
Inscrit
6/12/19
messages
585
Marque
Autre
Modèle
787B
Date
1/1/90
Cylindrée
2.6
Km
1
Type
Essence
Code moteur
Brappp
Code boite
WKL
VCDS
VCDS
bonjour,

étrange....décaler une distribution en changeant un autoradio !? je n'y vois pas de rapport.

Ce que tu peux faire, sans avoir les piges pour vérifier le calage, c'est te mettre au PMH sur le Cylindre 1 (PMH d'admission bien sur, tu peux éventuellement déposer le capteur PMH à cette effet et t'aider d'une glace pour repérer le trou de pige dans le volant moteur), ensuite tu défais les 2 obturateurs en bout de culasse (côté boite) et tu regardes bien le sens des rainures dans les arbres.

De mémoire au PMH, les rainures sont à l’horizontal avec le décalage sur la partie haute. Et évidemment les 2 arbres doivent avoir la rainure dans le même sens et à la même hauteur.

Si vraiment ta distribution est décalée, évite de démarrer, sur les CGP il en faut peu pour faire toucher les soupapes !

Et si tu peux patienter quelques jours et investir quelques €, achète directement les piges pour assurer un contrôle de qualité.
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 475
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Un autoradio acheté d'où? Tu as essayé en débranchant l'autoradio?
Je te demande ça car j'ai déjà vu des 310 qui sont de mauvaises factures et qui ont une inversion au niveau du câblage (+ sur - sur le faisceau de la radio). Donc court-circuit
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
bonjour,

étrange....décaler une distribution en changeant un autoradio !? je n'y vois pas de rapport.

Ce que tu peux faire, sans avoir les piges pour vérifier le calage, c'est te mettre au PMH sur le Cylindre 1 (PMH d'admission bien sur, tu peux éventuellement déposer le capteur PMH à cette effet et t'aider d'une glace pour repérer le trou de pige dans le volant moteur), ensuite tu défais les 2 obturateurs en bout de culasse (côté boite) et tu regardes bien le sens des rainures dans les arbres.

De mémoire au PMH, les rainures sont à l’horizontal avec le décalage sur la partie haute. Et évidemment les 2 arbres doivent avoir la rainure dans le même sens et à la même hauteur.

Si vraiment ta distribution est décalée, évite de démarrer, sur les CGP il en faut peu pour faire toucher les soupapes !

Et si tu peux patienter quelques jours et investir quelques €, achète directement les piges pour assurer un contrôle de qualité.
Elle avait des problèmes de démarrage avant le changement d’autoradio.

j’ai pas tout compris sur ton post. Mais si tu as des liens concernant l’équipement que je dois avoir ça serait cool de ta part.
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Un autoradio acheté d'où? Tu as essayé en débranchant l'autoradio?
Je te demande ça car j'ai déjà vu des 310 qui sont de mauvaises factures et qui ont une inversion au niveau du câblage (+ sur - sur le faisceau de la radio). Donc court-circuit
L’autoradio s’est allumé et fonctionne après avoir rentré le code. Acheté sur lbc.
j’ai remis l’ancien et il fonctionne aussi. Mais la voiture ne démarre toujours pas.
 

Neketom

Réputé
Inscrit
6/12/19
messages
585
Marque
Autre
Modèle
787B
Date
1/1/90
Cylindrée
2.6
Km
1
Type
Essence
Code moteur
Brappp
Code boite
WKL
VCDS
VCDS



Mais je réitère, tu peux faire un premier contrôle de base en observant bien la position des 3 points de pige.

bon courage :)
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Pour le premier contrôle , aurais-tu une RTA ou autre pour la procédure à suivre ?
démontage de la cache culasse et cache chaîne de distribution?
merci pour ton retour.
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Bonsoir à tous,

voici le log.

je pense à un problème électrique car , malgré le fait qu’il n’y ai ps de pression.
la courroie d’accessoire tourne et l’arbre à came aussi (A travers du capteur dAAC)
 

Pièces jointes

  • Log-WVWZZZ6RZBY166726-106440km.txt
    40 KB · Affichages: 7

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 475
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Et bien une erreur est bien claire, c'est celle du capteur d'AAC qui n'a pas l'air de donner de signal.

À remplacer, tout en inspectant le câblage.
 
Dernière modification par un modérateur:

MacGUYvert

Membres
Inscrit
6/12/19
messages
337
Localisation
S&Marne et Alsace
Marque
Audi
Modèle
100
Date
4/12/19
Cylindrée
2.8
Km
409999
Type
Essence
Code moteur
AAH
VCDS
VCDS
Encore un capteur sans doute acheté sur internet parmis des centaines qui ne fonctionnent pas, au lieu d’avoir êtê acheté en concession ?
 
Dernière modification par un modérateur:

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Un capteur acheté chez PartAuto. De marque Delphi Technologies.
Je ne vois pas ce que ça change la provenance du capteur sur le problème.
Concession ou distributeur de pièces agrées , c'est la même.

J'ai acheté une batterie neuve , pour permettre d'éliminer cette possibilité. Batterie Bosch S4 002 de mémoire au bout du deuxième essais, plus de batterie. et un lot de VCDS.

Je pense a un problème de relais électrique qui a sauté, j'ai vu qu'au dessus des fusible habitacle, il y a un plateau à relais inaccessible.
Un problème de tension
 

Pièces jointes

  • Log-106440km.txt
    9.3 KB · Affichages: 2
  • Log-Log.txt
    1.4 KB · Affichages: 1
  • Log-WVWZZZ6RZBY166726-106440km.txt
    71.5 KB · Affichages: 1

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Et bien une erreur est bien claire, c'est celle du capteur d'AAC qui n'a pas l'air de donner de signal.

À remplacer, tout en inspectant le câblage.
Concernant le câblage, j'ai essayé de vérifier par un multimètre mais je n'ai pas réussi a piqué dans les broches 1-2-3.
Je vais essayé de me fournir un multimètre plus performant et avec un pique plus fin.
Mais la voiture démarré quand j'avais ce défaut AAC. Je ne pense pas c'est ce qui empêche le démarrage.
Le court circuit au moment de l'autoradio a du provoquer quelque chose.

De plus une batterie neuve, seulement deux essais, puis plus de batterie c'est bizarre ...
 

Audition

Débutant
Inscrit
7/7/20
messages
76
Marque
Audi
Modèle
A6
Date
18/11/05
Cylindrée
2
Km
192880
Type
Essence
Code moteur
BPJ
Code boite
GVC
VIN
WAUZZZ4F36N091676
VCDS
Non
As tu entendu le "clic" quand tu as inséré ton capteur ? si c'est bien de ce genre là qu'on parle
 

Pièces jointes

  • preview.jpg
    preview.jpg
    14.1 KB · Affichages: 0

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Oui , le capteur ressemble à cela.
J'ai bien entendu le clic puis j'ai vise la vis TORX
 

Pièces jointes

  • thumb.jpeg
    thumb.jpeg
    26.2 KB · Affichages: 0

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Suite à ma demande de fichier VIN.
Voici le fichier.
VIN :
WVWZZZ6RZBY166726
 

Pièces jointes

  • WVWZZZ6RZBY166726.txt
    1.2 KB · Affichages: 2

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 475
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Oui donc il y a bien eu court-circuit.

Tu as effectivement dit que certains fusibles, bien qu'ils soient ok, ne s'allumaient pas, enfin ne transmettaient pas le courant. Donc remonter la ligne, et voir ce qui a grillé en amont.
Sérieusement, c'est un job de fou.
Courage!

PS : De quel platine tu parles, celle qui est inaccessible? Tu as une photo? Un numéro de référence gravé dessus?
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Oui donc il y a bien eu court-circuit.

Tu as effectivement dit que certains fusibles, bien qu'ils soient ok, ne s'allumaient pas, enfin ne transmettaient pas le courant. Donc remonter la ligne, et voir ce qui a grillé en amont.
Sérieusement, c'est un job de fou.
Courage!

PS : De quel platine tu parles, celle qui est inaccessible? Tu as une photo? Un numéro de référence gravé dessus?
Merci pour ta réponse.

je mettrai la liste des 3/4 fusibles que je n'ai pas pu allumé, je ne sais pas si ils sont alimentés de base.
J'utilise un testeur branché a la Mase du véhicule.

Je mettrai des photos tout à l'heure.

Connais-tu un électricien sur la région RP ?
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 475
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS

Publicité

Les membres ne voient pas cette publicité.
Merci pour ta réponse.

je mettrai la liste des 3/4 fusibles que je n'ai pas pu allumé, je ne sais pas si ils sont alimentés de base.
J'utilise un testeur branché a la Mase du véhicule.

Je mettrai des photos tout à l'heure.

Connais-tu un électricien sur la région RP ?
Malheureusement je suis de Suisse, je ne connais pas la région parisienne.
En effet, certains peuvent ne pas être alimenté (phares etc...) si tu me dis lesquels, on pourra voir ce qu'ils font.
Tu as la doc ?
Et de plus, je pense qu'une concession VW peut faire le job, mais ce sera cher :(.
 

Polo_5

Membres
Inscrit
15/12/21
messages
37
Localisation
Paris
Marque
VW
Modèle
Polo
Date
22/12/10
Cylindrée
1.2
Km
999999
Type
Essence
Code moteur
CGPB
Code boite
LNR
Code pont
X0A
VIN
WVWZZZ6RZBY166726
VCDS
VCDS
Malheureusement je suis de Suisse, je ne connais pas la région parisienne.
En effet, certains peuvent ne pas être alimenté (phares etc...) si tu me dis lesquels, on pourra voir ce qu'ils font.
Tu as la doc ?
Et de plus, je pense qu'une concession VW peut faire le job, mais ce sera cher :(.
J'ai tout le coté droit du véhicule à refaire donc malheureusement chaque euro compte :( Sachant que le salopio est partie sans laissé ses coordonnés .... Et que je ne suis assuré qu'au tiers ...

Je n'ai pas de doc malheureusement, si tu as lien ou autre :D

Concession VW , ça ne va pas être possible. On va finir par trouver 😇
 

Polo16v190

Modérateur
Membre du Staff
Inscrit
1/12/19
messages
2 475
Localisation
Suisse
Marque
VW
Modèle
Golf_R_400
Date
11/9/17
Cylindrée
2.0
Km
75000
Type
Essence
Code moteur
DJHA
Code boite
0GC
VCDS
VCDS
Je peux te filer la doc électrique vu que j'ai ton fichier VIN.
Mais ce sera ce soir je suis pas à la maison maintenant.
Oui je pensais bien qu'il fallait faire pas trop cher ^^ la concession reste très chère.

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Les membres ne voient pas cette publicité.
Haut Bas