moteur

  1. Teddy55

    Présentation Présentation

    Bonjour tout le monde je suis teddy55 je viens de la meuse je suis new propriétaire du Polo tdi 1l6 75ch du 12/2009 Je suis venu sur vag technique pour échanger et avoir des conseils
  2. dsts

    Suggestion Moteur d'essuie-glace: nouvelle utilisation... ...

    Bonjour, beaucoup de forumistes de ce forum sont de bons bricoleurs (dans le bon sens des mots), entretiennent eux-même leur voiture et parfois vont même jusqu'à fabriquer des accessoires ou des outils. Changer un moteur d'essuie-glace arrière est pour eux un jeu d'enfant. Réutiliser des...
  3. thomA1

    1,2 TFSI audi A1 bruit moteur et voyant allumé

    Hello tout le monde ! Voila, premier souci avec mon A1 Je plante le décor ; Proprio depuis peu d'une A1 86ch Tfsi , une ambition, bien optionée, dans un superbe état, 100 000KM et vraiment très bien entretenue. Les soucis commences lorsqu'un ami me rajoute quelques options au Vag com, on...
  4. fcarette

    Présentation fcarette

    Ma fille de 19 ans vient d'acheter sa première voiture. Une POLO 1.4i 16V 75CV (6N2) de février 2000. Elle a effectué 800 km avant la casse du moteur. Je suis à la recherche d'information pour l'aider à faire réparer sa voiture à moindre frais. Merci pour votre aide car je ne suis pas dut tout...
  5. TANGSE

    Moteur Touran TDI 136 2003 tremblement au ralenti moteur à chaud

    Bonjour, J'ai un problème avec mon moteur TDI 136 2003 sur une Touran, le moteur ralentit et tremble quand je suis arrêté au feu rouge par exemple. Ca dure depuis la 2ème année (20 000 km à l'époque). Sinon sur la route il n'y a pas de problème. Quelqu'un a t-il déjà eu ce problème ...
  6. polo16v190

    Résolu Bmw 540iAT V8 1998

    Bonsoir / bonjour à tous, Je vous écris car je me pose une question. Le moteur de la BMW que je restaure est enfin nu. Il va partir chez le machiniste pour un honage. Et un bon nettoyage ^^. Quoiqu'il en soit, pour remonter le vilebrequin, je me pose quelques questions. Dans la documentation...
  7. mecah130

    Polo qui broute

    Bonjour. Ma fille a une Polo 1.4i 16v 75cv de 2002 avec 180 000 kms. Ce matin, elle est partie et au bout de 5 kms, le voyant moteur s'est mis à clignoter et le moteur a perdu de sa puissance. Je suis donc allé la chercher. -Elle démarre très bien mais le moteur donne l'impression de tourner...
  8. polo16v190

    Demande d'informations en électricité moteur

    Bonsoir/Bonjour à tous. Alors je me lance, parce que.... J'ai beau chercher, je trouve que les explications trouvées ne sont pas assez précises. Je vous explique. Je ne sais pas comment tester : 1) un fusible (enfin en théorie oui, mais jamais fait). Faut mettre les deux pointes de notre...
Haut