Bienvenu dans notre communauté !

Soit le bienvenu sur notre forum d'entre-aide mécanique spécialisé dans les véhicules du groupe VW. N'hésite pas à t'inscrire pour bénéficier d'un accès libre et sans limites à la base de connaissance que représente ce forum, ainsi qu'au savoir et conseils de ses membres. Nous voulons notre communauté simple et sans fioritures. À bientôt.

S'incrire maintenant

Publicité

Les membres ne voient pas cette publicité.
Inscrit
5/6/24
messages
6
Localisation
Valence 26000
Marque
VW
Modèle
T5
Date
9/12/11
Cylindrée
2
Km
150000
Type
Diesel
Code moteur
Cfca
Code boite
Dsg7
VIN
WV1ZZZ7HZCH012798
VCDS
VCDS
Bonjour a tous, je suis face a un problème, j'ai acheté un t5 fourgonnette pour mon travail il y a 4 mois (2.0 bitidi 180ch DSG7 de 2011), mon premier problème as été une augmentation du niveau de l'huile moteur (j'ai donc décidé de changer mes 4 injecteurs) j'ai trouvé des injecteurs bosh reconditionné sur internet et je les ai changé, je les ai coder via VCDS, tout avait l'air correct, j'ai roulé quelques kilomètres et lors d'une accélération mon camion c'est mis a brouté violement (impossible de monter au dessus de 2500/3000 tours avec de gros accoups), en dessous de ce régime il fonctionne a priori normalement.
J'ai ensuite mis un coup de VCDS et je me retrouve avec des valeurs très mauvaise j'ai l'impression (photo jointe).
Qu'en pensez vous ?
J'espère que quelqu'un pourra m'aider a avancer dans mon problème ... Merci par avance

Vous devez être enregistré pour pouvoir accèder à cette image
 
Bonjour,

ne jamais changer de pièce sans diagnostique apportant des preuves. La base.

Pour le problème de niveau d'huile, les Transporteur sont connus pour ce soucis. Soucis qui fait l'objet d'une TPI dans le réseau, il y a une reprogrammation du calculateur moteur à faire.

Les T6 sont également concernés.

Pour ton problème actuel d'accoups, c'est simple, si il n'y était pas avant le remplacement des injecteurs, alors c'est les injecteurs (pièces internet ......... )
 
Dernière édition:

Publicité

Bonjour,

ne jamais changé de pièce sans diagnostique apportant des preuves. La base.

Pour le problème de niveau d'huile, les Transporteur sont connus pour ce soucis. Soucis qui fait l'objet d'une TPI dans le réseau, il y a une reprogrammation du calculateur moteur à faire.

Les T6 sont également concernés.

Pour ton problème actuel d'accoups, c'est simple, si il n'y était pas avant le remplacement des injecteurs, alors c'est les injecteurs (pièces internet ......... )
Merci vous votre retour, je suis dans l'attente de 4 injecteurs pour le remplacement, je reviendrais vers vous ensuite pour vous dire si le problème est réglé .

Bonne journée
 
Bonjour, je reviens vers vous avant de recevoir mes injecteurs. J'aimerais connaître la marche à suivre pour le remplacement.
Une fois les injecteurs changé que faut il faire sur vcds ? Uniquement le codage avec les numéros des nouveaux injecteurs ? Ou alors y a t'il un apprentissage à faire car sur vcds je n'ai pas accès à l'apprentissage il n'apparaît pas dans la liste.

JE VOUS REMERCIE PAR AVANCE POUR VOTRE AIDE.
 
Hello,
Il faut faire les 2 il me semble, je laisse les experts confirmer:
Vous devez être enregistré pour pouvoir accèder à cette image

Puis adaptation:


Rentrer la valeur sur l'injecteur:


Puis calibrer le débit :

Apparemment il faut faire une test sur route et accélérer sans freiner 6 fois entre 1300 et 3000t/m
MAJ voir ici : https://www.vag-technique.fr/thread...le-injecteur-sur-1-6-tdi-cayb.7815/post-57516

Source :
 
Hello,
Il faut faire les 2 il me semble, je laisse les experts confirmer:
Vous devez être enregistré pour pouvoir accèder à cette image

Puis adaptation:


Rentrer la valeur sur l'injecteur:


Puis calibrer le débit :

Apparemment il faut faire une test sur route et accélérer sans freiner 6 fois entre 1300 et 3000t/m
MAJ voir ici : https://www.vag-technique.fr/threads/adaptation-quantité-minimale-injecteur-sur-1-6-tdi-cayb.7815/post-57516

Source :
Bonjour, merci beaucoup pour votre retour ! En effet c'est exactement ce que j'ai fait sauf le calibrage du débit car il n'apparaît pas dans ma liste sur Vcds. Mon véhicule est de 2011 peux être que je l'ai pas la ligne par rapport à l'année je ne sais pas.
J'attends mes injecteurs et j'espère vraiment que ça marchera avec les nouveaux ! Merci pour votre aide.
 

Publicité

Les membres ne voient pas cette publicité.
Bonjour à tout le monde, je viens de recevoir et de remplacer les 4 injecteurs et je les ai coder avec vcds et surprise j'ai toujours le même problème..
Moteur démarre niquel, ralenti stable, valeurs des injecteurs sur vcds au ralenti qui me semblent OK.
Au point mort quand j'accélère le moteur prends ses tours normalement, par contre sur route quand j'accélère le moteur broute vers 2500 / 3000 tours..
Le problème est apparu au moment où j'ai changé la grappe de tuyau de retour carburant (les petits tuyaux qui se branchement sur les retour injecteurs), est il possible que j'ai mis de l'air dans le circuit de gasoil ? Ou quelque chose comme ça ?
Que puis-je faire comme diag vcds qui pourrait m'aider à avancer ? Merci par avance pour votre aide.

Jeremy
 
Le problème est apparu au moment où j'ai changé la grappe de tuyau de retour carburant

De l'air bloqué je pense, c'est un rail commun. Par contre une prise d'air pourquoi pas. Tu peux inspecter les petits toriques sur le retour.

Publicité

Les membres ne voient pas cette publicité.
 

Membres en train de lire

Publicité

Publicité

Les membres ne voient pas cette publicité.
Retour
Haut Bas